Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Dudas Phenom 9600 + ECS A780GM-A + Corsair XMS2 166 Mhz

No hay Etiquetas
Entrada
Midle End Level

ClioRSi

entradas: 222

21:39 24/05/2008

1

Hola, les traigo una duda que tengo, hace unos dias me arme una PC

AMD Phenom 9600
ECS A780GM-A
Corsair XMS2 166 Mhz
XFX 8800GT

Todo corriendo en Windows Vista SP1, la duda es la siguiente, el CPUZ me tira cualquiera en el micro y en las memorias, en teoria las DDR2 1066 deberian correr a 533 Mhz y el Procesador a 2.3 Ghz, pero me tira cualquiera, la duda es si hay algo mal configurado o que pasa, lei que por cuestiones energeticas los micros bajan el multiplicador y el voltaje en idle, pero las memos???, me preocupa, si me dan una mano se los agradecere …

Saludos!

High End Level

Cesar Matias

entradas: 781

22:16 24/05/2008

2

tenes el cool & quiet activado……………..

ATHLON 250 X2 AM3 / Biostar gf 8200c/ Evercool Iceman / 2x1024 ddr 800 ocz platinum rev 2 / Sapphire HD 4850 / powercooler ps-500ss/WD 500 sata II 16MB

Midle End Level

ClioRSi

entradas: 222

22:22 24/05/2008

3

Lo chequeo Cesar, Gracias!

Extreme Level

msebis

entradas: 1907

22:33 24/05/2008

4

eso es por el cool n`quiet… baja el multi del micro cuando esta en iddle…
en cuanto a las memos,, fijate,, q las tenes q setear manualmente…

Hardcore Extreme Level

Tino

entradas: 4890

23:31 24/05/2008

5

Hola, en AM2 las memos bajan cuando activas el cool and quiet, ya que la velocidad esta determinada por un divisor sobre la velocidad final del micro. Pero en AM2+ no, ya que funciona al igual que el socket 939 y 754, con un multiplicador tomando como base el HTT a 200. Si te fijas, te dice 1:2, lo que indica que estan funcionando a 400MHz (800DDR).
Asi que seguramente estan mal configuradas del bios. Deberia estar a 1:2.66 o 3:8

Saludos

Powered by Acer 1410-2285 + Dell U2711 + Edifier R451 + Sennheiser HD202 + Genius Ergo 555 + Bamboo Pen & Touch
ME ESTAFARON – Otra victima de Elizabeth Raquel Quiroles
VENDO TODO – Me canse de mi PC
Midle End Level

ClioRSi

entradas: 222

02:24 25/05/2008

6

Muchas gracias muchachos, gracias a ustedes lo pude solucionar …

Hardcore Extreme Level

savedrage

entradas: 17862

04:03 25/05/2008

7

tenes un Phenom? el primero del foro???…
Review no, no??? jajaajaj

Extreme Level

leo_lac

entradas: 2932

04:34 25/05/2008

8
Cita Iniciado por ClioRSi
Ver Mensaje
Muchas gracias muchachos, gracias a ustedes lo pude solucionar …

Fijate q tenes mal seteadas las latencias, las tenes en 5-7-7-24-31 .. ponelas mínimamente en 5-5-5-13..
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

Midle End Level

ClioRSi

entradas: 222

12:01 25/05/2008

9
Cita Iniciado por leo_lac
Ver Mensaje
Fijate q tenes mal seteadas las latencias, las tenes en 5-7-7-24-31 .. ponelas mínimamente en 5-5-5-13..
Salu2

Uf!, esto de setear las cosas manualmante me jode … si no te molesta, me explicarias las diferencias de los valores que me pasas de los que tiene, yo ni toque eso, es lo que automaticamente puso, es para mayor performance? …

Gracias!

Cita Iniciado por savedrage
Ver Mensaje
tenes un Phenom? el primero del foro???…
Review no, no??? jajaajaj

Naa!, debe de haber alguno mas … pensar que me iba a comprar el Phenom Black Edition pero en Amazon tardaban mucho en entregarlo, y el precio practicamente el mismo … la diferencia creo que es que corre un poquito mas no?, no se si hay alguna otra … y soy re vago para las revs …

http://game.amd.com/us-en/unlock_phenomblack.aspx