Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Duda Temperaturas CPU y demas.

No hay Etiquetas
Entrada
Midle End Level

Sebascoaster

entradas: 153

13:57 30/12/2011

1

Hola que tal, hace un rato estaba usando la pc y se apago de golpe.

La volvi a encender y cuando carga el bios me aparecio un cartel en rojo diciendo que las temperaturas estaban muy elevadas, que chequeara el funcionamiento de los coolers.

 

bueno desarme la pc y vi que estaba llena de tierra (la limpio muy seguido asi que me llamo la atencion)

la desarme toda, la limpie, le cambie la pasta termica al micro, previa limpieza con alcohol isopropilico y la volvi a armar.

 

Nunca le di bola a las temperaturas asi que instale el speedfan para ver como estaba luego de la limpieza y cambio de pasta.

 

les dejo una cap, junto con el equipo que tengo a ver que opinan, porque la verdad me quede preocupado jeje

Gracias

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

22:34 30/12/2011

2

En principio, las temperaturas reportadas para el cpu y el gpu, estan perfectas. Las temperaturas Temp2 y Temp3, estan fruteando demasiado cualquiera, porque marcan temperaturas negativas…. y a menos que vivas dentro de un freezer, imposible…

De todos modos, comentános qué hardware tenés (práctica que recomiendo realizar SIEMPRE), así se nos facilita la tarea de determinar qué es lo que esta ocurriendo (por ejemplo, si es un motherboard que sepamos que posee un bug para los termómetros, o demáces)

signature

Midle End Level

Sebascoaster

entradas: 153

19:15 31/12/2011

3

Tux, no me di cuenta de postear el equipo que tengo, hace un tiempo aparecia en mi firma pero ahora noté que no sale mas.

 

Aca detallo

Mobo: Biostar GF8200C M2+

Micro: AMD Athlon 64x2 Dual Core 4200+

Memorias Supertalent plateadas: 2 GB DDR 2 800mhz + 1GB DDR 2 800mhz

Video: onboard del mobo

Discos Rigidos: WD 500 gb + WD 160 gb + Samsung 80 gb

 

(no uso la pc con juegos)

Desde que hice la limpieza el otro dia y el cambio de grasa termica el speedfan me tira siempre entre 43 y 50 grados dependiendo del uso que le este dando.

 

Pego cap de las temps que me tira el everest

temps everest

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

21:47 31/12/2011

4

Bueno… sabiendo que tu mother es un 8200, me quedo mas tranquilo. La gran mayoría de los nforce 8200, suelen ser fruteros, tanto para marcar temperaturas como para alcanzar velocidades de configuración.

De todos modos, las temperaturas que muestra tu captura del Everest estan perfectas…

signature

High End Level

lkzMini

La Plata

entradas: 815

19:29 01/01/2012

5

quizas alguna pelusa o algo por el estilo estaba trabando algun cooler, estan mas que bien las temperaturas..

Midle End Level

Sebascoaster

entradas: 153

18:03 04/01/2012

6

Si, gracias.

Evidentemente era la tierra acumulada en el cooler lo que causo el problema.

Luego de la limpieza y el cambio de grasa se mantiene siempre estable en las temps que postee antes.