Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Duda Pipes XFX6200

No hay Etiquetas
Entrada
Nuevo miembro

Gamba6

entradas: 2

14:52 20/12/2007

1

Holas, Bueno no se si esto va Precisamente ak, pero como no entiendo mucho lo puse ak^^.

Buscando como overclockear mi plaquita lei algo de liberar pipelines (huy esto con que se come?) y decidi buscar yaque cuando le overlockeo 1 mhz ya se me cuelga.. y eso ANTES no pasaba pero tube problemas GROSOS con Dx9 y lo arregle (+o-).

me puse a quemar las pestañas un rato y encontre una guia POR FAVOR LEANLA PARA ENTENDER MI PROBLEMA.:

http://foros.maximopc.org/archive/in…p?t-10662.html

la cosa es que hago todo bien HASTA que tengo que agregar la nueva bios, es decir, "nvflash -p -u -f newbios.bin" yo NO pongo Newbios obiamente, pero no se q poner asi q probecon la de mi placa que se llama "XFX.6200.AGP.256MB.DDR2.Rev.01.rom" pero luego pense que no podia ser.. asi que busque la de la 6600 mas "mala" y creo q es esta "XFX.6600.PCIe.256MB.Rev.01.rom" peroal intentar con cualquiera de las dos me dice que el archivo no se pudo abrir q tiene q ser extension .rom .rvn (La segunda no mela acuerod bien "Nvr,Revn ni idea^^) la cosa es que no puedo !! me gustaraia:

a- Saber que estoy haciendo mal.

b- Saer como hacerlo BIEN.

PD: mi placa una ASRock 775 NO es compatible con PCIexpress sera x eso?

En fin.. cualquier cosa mi mail: gamba6@gmail.com

AUNQ PREFIERO Q RESPONDAN AK ^^

PASARON 5 DIAS y NADIE FUE CAPAZ DE RESPONDERME…. tan dificil es lo q pedi?

ESPERO ALGUNA RESPUESTA UTIL….