Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

duda entre temperatura del cpu o falta de ram

No hay Etiquetas
Entrada
Nuevo miembro

agarrenlo

entradas: 6

17:18 12/01/2005

1

wnas, need help! , tengo un pentium 4 a 1,7, 256 de ram, una ati radeon se 9200 atlantis. El problema seria el siguiente, cuando tengo unos minutos ejecutando juegos como mu online, lineage 2, algunas veces el counter strike e incluso hasta el mame, el ordenador se cuelga, asi, sin mas, solo me keda pulsar el boton reset, ya que no responde de ninguna manera, no me pone ni pantallas azules ni nada, pero algo curioso, fuy a la bios y la temperatura que marcaba era de 94º , esto es normal?, gracias por adelantado por las respuestas

sin mas, otro n00b xDD

Hardcore Extreme Level

FoxTeRr

entradas: 3754

17:24 12/01/2005

2

QUEEEEEEEEEEEEEEE??????????????????????????????? decime que mother tenes??, pero te digo q si en sensor estaba marcandobien la temperatura, hay q revisar que pasa con el cooler del micro y si el cooler del micro funciona bien, habra q darle mas aire al case.

Hardcore Extreme Level

FoxTeRr

entradas: 3754

17:25 12/01/2005

3

Esa temperatura no es para nada normal

Nuevo miembro

agarrenlo

entradas: 6

17:31 12/01/2005

4

es una elite group p4vmm2 o algo asin

Nuevo miembro

agarrenlo

entradas: 6

17:34 12/01/2005

5

otra cosa, me recomiendas un programa fiable para ver las temperaturas?
por cierto, tengo la torre sin las tapas de los lados, y ahora, como me has acojonao, le he puesto un ventilador de sobremesa ( de los caseros) en frente xDD

Hardcore Extreme Level

Meko360

entradas: 3484

17:40 12/01/2005

6

Deberías revisar como primera medida si el cooler no está sucio. Muchas veces se acumula tierra y pelusas entre las aletas del disipador lo que reduce considerablemente la eficiencia. Revisá también que el ventilador gire como corresponde. 94ºc es excesivo para el procesador.

Hardcore Extreme Level

geezeth

entradas: 5632

17:43 12/01/2005

7

Toca el disipador antes de que se apague, y fijate si esta caliente.
Si esta hirviendo, y el ventilador esta apagado, es problema de temperatura… jejejjee
y si esta frio, puede ser:
Problema de temperatura, ya que el disipador puede no estar haciendo contacto con el microprocesador.
O mala medicion, lo que dudo.
Estoy seguro de que el ventilador no te anda, o de que el contacto es malo, o nulo…

Nuevo miembro

agarrenlo

entradas: 6

17:49 12/01/2005

8

estaba que que ardia recien apagado, lo he desmontado, y si, tenia 2 kilos mas en polvo anyadido, ahora con el speedfan me marca temperaturas entre menores de 30

al parecer la limpieza del disipador y el echo de tener el ventilador de casa dandole en plena cara, parece ayudar, ahora vere si el speedfan puede avisarme o algo si pasa de x velocidad (recien lo he instalado, no se usarlo, aunke se ve simple), luego ejecutare un juego, y a ver, deseadme suerte

por cierto, sois mu rapidos xDD

Hardcore Extreme Level

FoxTeRr

entradas: 3754

17:59 12/01/2005

9

Ah bueeeeeeeeeeeeeee si tenia 2 Kg de tierra el cooler del micro, era logico q te levante esa temperatura de puta madre . Muchos cuelgues de pcs se deben a altas temperaturas q alcanza el micro.
Esas temperaturas q te marca son normales, asique por lo visto solucionaste el tema.
Informanos q pasa cuando le tiras algun juego pesadito, como el lineage 2, el MU no es pesado ( a proposito ¿que servers jugas de MU?)

Hardcore Extreme Level

geezeth

entradas: 5632

19:40 12/01/2005

10
Cita Iniciado por agarrenlo

por cierto, sois mu rapidos xDD

Eso es verdad. Estos foros estan llenos de gente que no sabe nada, que logra que las personas rompan sus computadoras, y sobre todo, con mucha maldad encima… Pero rapidos somos rapidos!! jejejej

Nuevo miembro

agarrenlo

entradas: 6

20:22 12/01/2005

11

sigo metiendole canya, y al parecer va todo bien, esperare al sabado, que le metere horas de "prueba" a ver si aguanta, pero por lo que veo, el problema esta solucionado, gracias , por cierto, actualmente juego al server de mu : http://www.thegame.gr/, aki tienes el cliente si te animas : http://www.thegame.gr/downloads/THE_GAME_MU_Client.zip.
ya os dare un toke si me peta otra vez. nus vemus