Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Duda con VCore y VTB Master

No hay Etiquetas
Entrada
Entry Level

STARTEC

entradas: 73

13:08 11/08/2008

1

Hola amigillos de maximotec!!!

Les cuento mi problema: Hace poco cambie mi VGA y HD! y de ayer que empezaron los problemas; 1ro se me tildo la PC cuando abria el Beijing 2008, la tuve que apagar y despues no prendia (o prendia 2 segundos y se apagaba) asi que la desenchufe unos segundos y luego anduvo; 2do Hoy la deje descargando al mediodia y segun mi hermana empezo a hacer unos pitidos raros y se apago, cuando la quice prender otra vez la misma historia, al poder usarla de nuevo me fije las temperaturas y voltajes y todo bien (el micro marcaba 17 C, es que el vitsuba es muy ventilado, el sistema marcaba 31 C, pero me llamo la atencion el VCoreA saltaba contantemente entre 1.80, 2.00, 2.25)

Que puede ser (acaso el reciente cambio no se lo banca la fuente???)

Mi config:

Core2Duo E6320 1.86MHZ
2X1GB RAM Corssair XMS2 800MHZ
XFX 8600GT XXX Edition DDR3
GIGABYTE P35-DS3L
HD 500GB SATAII 16MB
Sintonizadora PCI Pinnacle DAZZLE
Vitsuba Master 550WATTS

Gracias por la ayuda!!!!

Moderador

hikaru85

Capital Federal

entradas: 9578

15:30 11/08/2008

2

Mira, las 2 opciones que se me ocurren es que puede ser tanto la fuente que anda fallando o algùn problema con el mobo ( me inclino mas x esta ultima por los pitidos que comentas).
Por la fuente en si está bien así que si hay fallas no es por falta de alimentación sino por un desperfecto de la misma.
En cuanto al mother me suena mas a un problema del chipset que anda fallando.
Consejo:
1) Si tenes otra fuente intentá con esa a ver k onda
2) Si tenes un medidor toma las temps manualmente del chipset o sino a "dedometro"
Si ves que con la fuente nueva no te agarra de movida tratá de forzar la pc lo menos posible asì te evitas que lo que anda fallando pase a mejor vida para siempre.
Para las pruebas tambien anda sacando las memorias, el disco y la vga para ver como se comporta todo

Entry Level

STARTEC

entradas: 73

15:33 11/08/2008

3

Gracias!!! Pero los pitidos son del VITSUBA creo (es como cuando uno apaga la compu que el gabo hace un pitido)
Estoy en lo correcto este gabo hace pitidos???

AYYYYYYYYYYYYYYYYY ahora prende y se apaga en 2 segundos (no me quiero arriesgar a hacerlo mas!!!)

Estoy preocupado y necesito una pronta solucion porque la uso para laburar!!!

Probe con otra VGA y prende y se apaga igual.

Solo hubo una tanda que encendio correctamente pero desenchufe y volvi a enchufarla y otra vez sopa!!!!!!!!

Que puede ser???

Extreme Level

Eze2kiel

Argentina

entradas: 2356

21:03 11/08/2008

4

Tenes el micro en 17°C???!!!!
Nahhh! Esa es la temperatura que te marca el termistor seguro (que marca pal orto)

Para evitar el pitido del VTB Master… Tenés que mantener apretado el botón "SET" del LCD y ahí podés configurar las Temperarutas máximas para CPU, VGA y HD, para evitar el famoso Pitido.

Saludos

Sólo están lejos las cosas que no sabemos mirar

Entry Level

STARTEC

entradas: 73

21:07 11/08/2008

5

pero mira que desde la bios me marca asi 17 C

Extreme Level

Eze2kiel

Argentina

entradas: 2356

21:45 11/08/2008

6
Cita Iniciado por STARTEC
Ver Mensaje
pero mira que desde la bios me marca asi 17 C

Mmm… Algo raro hay ahí.
Lo tenes con cooler stock de Intel?

Sólo están lejos las cosas que no sabemos mirar

Entry Level

STARTEC

entradas: 73

22:11 11/08/2008

7

si lo tengo con el stock pero siempre marco bajo