Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Duda con linea de 12

No hay Etiquetas
Entrada
Extreme Level

Ed ^^

Argentina

entradas: 1630

18:48 18/09/2007

1

Hola gente, miren les comento, tengo un drama con las medidas del voltaje por parte del soft y el bios, me tiran que en la linea de 12 v tengo 11,19 v

para sacarme la duda agarre el tester, y medi las salidas que tiene la fuente para coolers (que son las de 12 v) y me tira que tengo 12 y monedas

porq puede ser que se de esta diferencia ??

lo medi con speedfan 4.32 y 4.33 y el everest y me dan lo mismo

gracias a todos


 

Powered by:

Logitech Performance MX - Logitech Iluminated - Razer Destructor - Xbox 360 Black Wireless Controler

Extreme Level

gassmann

entradas: 1957

19:14 18/09/2007

2

PQ TA LOCO EL MOTHER, yo tenia una pc mas vieja, que indicaba que tenia 70 grados, me parecia extraño, pq para ese tiempo el overclock no lo conocia y esa pc no pasaba ni los 30(pq el micro era viejo) era muy raro, la lleve a arreglar y me dijo el tipo q no le de bola que a veces salian defectuosos los termostatos… y para esto de la corriente me imagino q la bios debe tomar el voltaje en algun lugar despues de pasar una resistencia…

yo diria que no te preocupes, sino espera la respuesta de otro

Extreme Level

msebis

entradas: 1907

19:23 18/09/2007

3

a mi tmb, el everest me tira en la de 12 8v

Hardcore Extreme Level

ivan quaglia

entradas: 14363

19:32 18/09/2007

4

generalmente el sensor de los mobos no es 100% correcto

Extreme Level

eljan

entradas: 2741

19:52 18/09/2007

5

a mi el speedfan me marca 12v 8 creo o menos, y 3v me marca 5v. la bios me lo marca bien

"There's no place like 127.0.0.1"
Extreme Level

Ronnie

entradas: 1663

20:00 18/09/2007

6

siempre hay una tolerancia, y por depende x soft anda mal con x mobo el mismo soft con tro mobo anda joya, otro soft con xmobo anda de 10!!!

Extreme Level

Ed ^^

Argentina

entradas: 1630

20:07 18/09/2007

7

si, pero el bios tambien me tira lo mismo que el speed fan, osea q el bios tambien frutea?


 

Powered by:

Logitech Performance MX - Logitech Iluminated - Razer Destructor - Xbox 360 Black Wireless Controler

Midle End Level

SergioXXI

entradas: 244

22:55 18/09/2007

8

Leen el mismo sensor asique es lógico que tiren lo mismo. Sin embargo los soft que acceden a los sensores a veces hacen correcciones, y ahí tira diferente (los programadores intentan corregir desviaciones conocidas en los chips usados por los sensores).

Lo único exacto es el tester o un sensor de temperatura externo. En los sensores del mother no se puede confiar demasiado, sobre todo si el mother es de rango medio o bajo.

El MBM permitía corregir la lectura de acuerdo a lo medido con un tester y así tener los voltajes reales por soft. O sea, el MBM te tiraba 11.7, vos medias y te daba 11.9, ponias en el MBM 11.9 y listo, de ahí en mas medía bien. El Smartguardian de las placas DFI permite hacer lo mismo en el archivo de configuración (con todos los voltajes, incluso core, ram, etc.) No sé si el speedfan lo permite.