Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Duda con armado de pc desde 0

No hay Etiquetas
Entrada
Midle End Level

Lord_Emperor

entradas: 279

16:36 12/07/2009

1

Hola
estoy armando un pc desde 0 y todo nuevo:
disco wd de 160gb
placa ecs a740gm-m
video 9600gt
ram kinstong de 2gb
fuente cooler master extrem power de 500w
monitor samsung Syncmaster 633nw
mi problema es que cuando tengo todo conectado y enciendo el pc, la pantalla sale negra y no aparece nada, cambie la conexion de monitor de la 9600gt al video onboard de la placa madre y nada, una pequeña luz del monitor solo parpadea, el monitor esta bueno lo probe en otro pc. Para conectar el monitor a la 9600 se debe poner un adaptador a dvi, bueno cuando desconecto el adaptador se enciende la pantalla y dice buscando señal, conecto el adaptador y se vuelve a apagar, el adaptador tambien esta bueno, igual lo probe en otro pc
por favor ayuda quizas olvide algo

[SIGPIC][/SIGPIC]

Midle End Level

MaxLP

entradas: 346

20:03 12/07/2009

2

Hola, me autocito

El unico defecto que tiene es con los slots de las memorias, es como que quedan muy apretadas y si las pones como de costumbre te vas a llevar la sorpresa de que la maquina no levanta cuando la prendes. Me paso con 3 asi que se ve que vienen asi.
El secreto es colocarlas haciendolo desde donde esta la ranura en el medio, y despues verificar que los contactos del medio esten perfectamente insertados, osea que no se vean porque sino queda como arqueada y los contactos del centro no hacen buen contacto y por eso no arranca.

Salu2

Entry Level

adrianblanco83

entradas: 55

20:59 12/07/2009

3

buenas noches…..queria hacerles una consulta….recien termine de armar mi nueva pc, pero la conecto y no me arranca, corriente le llega porq la pantalla lcd del gabinete se prende…pero no aparece la pantalla de arranque ni la azul de la bios…..q puede ser?.
Aclaro q es la primer maquina que armo solo.
Muchas gracias

Hardcore Extreme Level

ivan quaglia

entradas: 14363

21:17 12/07/2009

4

adrain la repuesta de MAXLP se aplica para ambos, proba esa antes de postear otra vez.

DEFINITIVAENTE VI MUCHO DE ESTO EN NOVATOS ULTIMAMENTE

cuando el monitor no recibe señal hay que empezar a revisar lo que se hizo.

ajustar las memorias (sacarlas y ponerlas de nuevo, probar de a una si son varias)

ajustar la vga o si hay onboard probar con la onboard

CLEAR CMOS, con todo el cuidado del mundo con todo desenchufado practicamos un clear CMOS (lean su manual, no sean paja)

sin con esto no funciona.

pasamos a desenchufar todo, teclado, mouse, hdd, opticos, usb y sonido frontal, lectores de tarjeta.. a mobo pelada prendemos solo con el header power puesto

si no funciona.

sacamos la placa madre del gabo, la ponemos sobre la planchita de espuma antiestatica que viene en la bolsa del mobo y enchufamos la fuente , haciendo un short entre los header de power con un destornillador con mucho cuidado prendemos.

si ya no prende con esto

revisar la correcta instalacion del microprocesador, revisar pines doblados en caso de amd sobre el micro, o de contactos torcidos en el zocalo de un mobo intel

si todo esta bien y no prende espero que hayan sidos precavidos con la estatica.. que SUPONGO QUE SI

llevamos el mobo al local para que lo testeen y si falla se lo cambien

llevar la placa madre al local de compra

Midle End Level

Lord_Emperor

entradas: 279

21:24 12/07/2009

5
Cita Iniciado por ivan quaglia
Ver Mensaje
adrain la repuesta de MAXLP se aplica para ambos, proba esa antes de postear otra vez.

DEFINITIVAENTE VI MUCHO DE ESTO EN NOVATOS ULTIMAMENTE

cuando el monitor no recibe señal hay que empezar a revisar lo que se hizo.

ajustar las memorias (sacarlas y ponerlas de nuevo, probar de a una si son varias)

ajustar la vga o si hay onboard probar con la onboard

CLEAR CMOS, con todo el cuidado del mundo con todo desenchufado practicamos un clear CMOS (lean su manual, no sean paja)

sin con esto no funciona.

pasamos a desenchufar todo, teclado, mouse, hdd, opticos, usb y sonido frontal, lectores de tarjeta.. a mobo pelada prendemos solo con el header power puesto

si no funciona.

sacamos la placa madre del gabo, la ponemos sobre la planchita de espuma antiestatica que viene en la bolsa del mobo y enchufamos la fuente , haciendo un short entre los header de power con un destornillador con mucho cuidado prendemos.

si ya no prende con esto

revisar la correcta instalacion del microprocesador, revisar pines doblados en caso de amd sobre el micro, o de contactos torcidos en el zocalo de un mobo intel

si todo esta bien y no prende espero que hayan sidos precavidos con la estatica.. que SUPONGO QUE SI

llevamos el mobo al local para que lo testeen y si falla se lo cambien

llevar la placa madre al local de compra

Gracias te juro que no sabia como proceder ni por donde empezar a buscar, podian ser mil cosas ahora tengo todo mas acotado. Bueno tengo bastante trabajo entonces
Tambien es la primera vez que armo un pc yo solo

[SIGPIC][/SIGPIC]

Entry Level

adrianblanco83

entradas: 55

21:47 12/07/2009

6

ivan…muchas gracias.
Ya probe de cambiar la memoria de slot y nada…tengo comprorbar q este bien metida y sino es eso, tendre q probar todo lo que decis…pero la verdad que desarmar todo es un bajon…pero bueh.
Muchas gracias por las sugerencias

Bueno gente, sigo necesitando ayuda, para mi tengo las cosas bien enchufadas, pero lo unico que me hace dudar, es si estoy enchufando bien las fichas de la fuente al mother y demas…(tengo gabinete sentey rja-243c y mother ECS a790)
les pregunto a ver si me pueden ayudar?.
El cablde de los 24 pins ya lo conecte bien al mother…depues estan las fichas sata para el HD y DVD que ya los conecte…y despues me sobran los siguientes cables que no se donde van….el power pci-e, uno de 4 pines y otro de 6 pines.
Y depues del gabinete me sobran de la parte frontal de donde salen los cables de panel, 2 fichas que dicen FAN1 Y FAN2, saben donde va cada cosa que me sobra??…les agradeceria que me dieran una mano.

La maquina me arranca, pero siguen en negro el monitor sin señal…y no me funciona la tecla reset, se ve que estoy errando en conectarlo a los pines de panel, pero es lo de menos….
Gracias nuevamente

Midle End Level

Lord_Emperor

entradas: 279

22:02 13/07/2009

7

el cable power pci-e de 4 y/o de 6 pines es para las placas de video, algunas (las mas nuevas) necesitan alimentacion electrica aparte, no alcanza con la que les brinda el puerto pci-e y los fan me parece que son los fans frontales que meten aire fresco al pc, deberian de ser conectado a la fuente mediante los cables Molex

[SIGPIC][/SIGPIC]

Nuevo miembro

macky049

entradas: 17

22:39 13/07/2009

8

Sacando la placa de video y conectando onboard tampoco te funco??, probaste la placa de video en otra maquina por las dudas; ahora si siguiendo los pasos de ivan no funca, tendrias que devolver el mother y que lo prueben

El Arte de la Programación es el arte de dominar la complejidad

Entry Level

adrianblanco83

entradas: 55

22:43 13/07/2009

9
Cita Iniciado por Lord_Emperor
Ver Mensaje
el cable power pci-e de 4 y/o de 6 pines es para las placas de video, algunas (las mas nuevas) necesitan alimentacion electrica aparte, no alcanza con la que les brinda el puerto pci-e y los fan me parece que son los fans frontales que meten aire fresco al pc, deberian de ser conectado a la fuente mediante los cables Molex

OK….gracias.
Ya conecte el pci-e de 6 pines a la placa de video, se le conecta algo mas a la placa??…o esa energia mas la que le da la placa mother alcanza?..
Otro tema es que me fije lo de los fan`s y no entra en ningun Molex.
Y por ultimo me sigue quedando una ficha suelta de la fuente, es parecida a la que sale del micro pero negra…no tengo idea si va conectada y a donde.

Me fije de probar la entrada VGA y tampoco llega señal…espero que no sea la mother, puede llegar a ser raro, pero la compre en Eufemis….pero bueh, sigo probando y sino veo que hago…

Midle End Level

Lord_Emperor

entradas: 279

22:57 13/07/2009

10

ojo no todas las terminaciones de poder de la fuente tienen que ir conectadas, solo segun tus necesidades, si te quedan sueltas y ya has ocupado lo necesario no importa ordenala bien dejala adosada o inmobil de alguna manera para que no vaya a interferir con algun fan

[SIGPIC][/SIGPIC]

Entry Level

adrianblanco83

entradas: 55

23:00 13/07/2009

11

Es lo que supuse, pero probe mil cosas y sigue sin llegarle señal al monitor, ya nose que pensar, si estoy conectando algo mal o es el mother….cuando enciendo la pc, se le prende una luz roja al mother…quiere decir algo?

Hardcore Extreme Level

ivan quaglia

entradas: 14363

23:08 13/07/2009

12

la lu roja del hdd queda prendida, generalmente indica un corto en alguna parte. describi tus procedimientos

Entry Level

adrianblanco83

entradas: 55

23:34 13/07/2009

13
Cita Iniciado por ivan quaglia
Ver Mensaje
la lu roja del hdd queda prendida, generalmente indica un corto en alguna parte. describi tus procedimientos

Bueno, lo primero que hice fue poner el mother (Ecs a790) en gabinete (sentey), le instale la placa de video (Sapphire hd4850), despues le instale la memoria (ddr3 2gb). Despues puse el disco rigido y el DVD.

Ahora explico el cablerio.
De los que salen del gabinte enchufe los de puerto USB, y los finitos del Panel, El de HDD (rojo y blanco) que hace que prenda la lucesita del lado de afuera del gabinete (roja), el cable de power (verde y negro) lo puse bien porque enciende la PC, el de reinicio (rojo y negro) no funca porque no lo debo poner donde corresponde, porque al apretar el boton una vez prendida la pc, no hace nada. Y despues tiene unos (verde y blanco) que dicen leds + y -, que nose para que sirven y si estan bien conectados, y me querdan sueltos como puse anteriormente los FUN1 Y FUN2, que tiene fichas chicas y nose donde se conectan. Les paso los numeros donde los tengo conectados segun el dibujito de la mother:
1y3 HDDled (rojo y blanco)
5y7 Rst (rojo y negro)
2y4 HSGled (leds +y-) verde y blanco
6y8 PWR (verde y negro)
9 Nada

Despues enchufe los 2 cables Sata II (1 del HDD y 1 de DR) al mother.

Y de la fuente sale.
El cable de 24pins, conectada al mother.
Un cable de 6pins, conectada a la placa de video.
Los cables Sata (uno al DVD y otro al DR).
Y despues los Molex, a los coolers y al gabinete.

De la fuente se conecta algo mas al mother, aparte del de 24pins?.

Espero que me puedan entender y ayudar….

PD. del gabinete cuando la inicio queda prendida la luz del HDD del lado de afuera. Que tipo de corto significa?

Hardcore Extreme Level

ivan quaglia

entradas: 14363

00:13 14/07/2009

14

el cable de 4 pines u 8 pines de alimentacion al mobo (micro) falto ahi

Entry Level

adrianblanco83

entradas: 55

00:48 14/07/2009

15

Siiiiiiii al fin mil graciasssssssss……jejeje, prendio a lo mas bien conectando el cable de los 4pines que faltaba.
Muchas gracias Ivan y los demas por ayudarme….solo me quedan los cables de FAB1 y FAN2 ver donde van, pero lo voy a mirar tranquilamente.
Ahora la pregunta bol….una vez que me prende que me tira el mensaje de insertar un Cd….cual pongo, el de la mother o el de instalacion de windows directamente?….

Hardcore Extreme Level

ivan quaglia

entradas: 14363

01:13 14/07/2009

16

el FAN 1 FAN2, van a los ventos (son del gabo)

ahora tenes que poner el cd de instalacion de windows o el os que le vayas a poner.
el cd se pone luego para instalar drivers

High End Level

enfierradofa

mar del plata

entradas: 649

18:14 14/07/2009

17
Cita Iniciado por ivan quaglia
Ver Mensaje
el FAN 1 FAN2, van a los ventos (son del gabo)

ahora tenes que poner el cd de instalacion de windows o el os que le vayas a poner.
el cd se pone luego para instalar drivers

perdon por el off,pero IVAN,realmente te admiro loco!

Entry Level

adrianblanco83

entradas: 55

19:11 14/07/2009

18

muchas gracias a todos, ya estoy instalando el windows…
Todo bien con el off enfie…lo unico que espero es q no lo hayas dicho en forma hironica por las cosas que pregunte.

saludos gente

High End Level

enfierradofa

mar del plata

entradas: 649

19:15 14/07/2009

19
Cita Iniciado por adrianblanco83
Ver Mensaje
muchas gracias a todos, ya estoy instalando el windows…
Todo bien con el off enfie…lo unico que espero es q no lo hayas dicho en forma hironica por las cosas que pregunte.

saludos gente

no! lo dije en serio,q bueno q pudiste solucionarlo! abraso!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

23:03 14/07/2009

20

hay!!! que me pongo colorado!!!…

y lord emperor conseguiste fuentita?

Extreme Level

BlackestDay

entradas: 1145

16:04 15/07/2009

21

Yo en esto tengo problemas con poner la mother, ya que todas las mother no son iguales con el boton de reset y prendido, y yo que no se un jorapa de ingles no entiendo los manuales, menos se hacer lo del BIOS y el procesador solo por miedo aunque a eso no se le tiene que hacer fuerza tiene que entrar solo…

Edito:::::::: enfierradofa buenaa sos de MdP xD igual que yo jajajaja.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

23:26 15/07/2009

22
Cita Iniciado por BlackestDay
Ver Mensaje
Yo en esto tengo problemas con poner la mother, ya que todas las mother no son iguales con el boton de reset y prendido, y yo que no se un jorapa de ingles no entiendo los manuales, menos se hacer lo del BIOS y el procesador solo por miedo aunque a eso no se le tiene que hacer fuerza tiene que entrar solo…

Edito:::::::: enfierradofa buenaa sos de MdP xD igual que yo jajajaja.

poner la mobo es facil.

primero los studs de bronce en la chapa de montaje, midiendo donde tienen que ir, despues pones el I/O shield. y listo montas el mobo, si podes maniobrar con el mobo puesto tonce casi todos los mobos (salvo algunos asus) tienen el panel frontal igual, solo que quizas en diferente posicion

power led + power led – power switch+ power switch- sin pin

hdd led+ hdd led – reset switch+ reset switch- pin al pedo

cuando vez pa donde esta el pin al pedo ya sabes como viene el resto

los usb son

VCC (+5v) DATA- DATA+ MASA

VCC (+5v) DATA- DATA+ pin al pedo

y el audio ese si me embola mucho (AC97)

retorno L sin pin retorno R MIC bias MIC

audio L pinalpedo audio R sin pin masa

despues el los de alimentacion son INPIFIABLES

no saber ingles no es excusa,

el bios a nivel basico es simple muy intuitivo. la mayoria de los usuarios solo necesitan la configuracion por default y salvo cambiar el orden de booteo

el micro entra sin presion alguna, a menos que seas muy bestia dificil ponerlo mal

High End Level

enfierradofa

mar del plata

entradas: 649

00:04 16/07/2009

23
Cita Iniciado por BlackestDay
Ver Mensaje
Yo en esto tengo problemas con poner la mother, ya que todas las mother no son iguales con el boton de reset y prendido, y yo que no se un jorapa de ingles no entiendo los manuales, menos se hacer lo del BIOS y el procesador solo por miedo aunque a eso no se le tiene que hacer fuerza tiene que entrar solo…

Edito:::::::: enfierradofa buenaa sos de MdP xD igual que yo jajajaja.

si si soy de mdp…pero vivo en miami

el prosesador entra solo NO A LA FUERZA

abrazo

Entry Level

elperrojjam

colombia

entradas: 94

00:37 16/07/2009

24

buenas noches lokos de maximotec i livining en colombia estoy un poco inseguro de que pc quiero comprar, se que no es el tema de este foro pero soy novato y hay dice notavatos….jajajajaja…

bueno quiero un pc para juegos y estoy en esto de la ing de sistemas asi que por obligacion tengo que programar….y cuestiones que le exijen al pc…..yo queria el famoso core 2 duo pero el precio al principio no me parecio incomveniente, pero luego en los almacenes de aca me ofrecieron un athlon 7750be mas varato pero i no se ovclear,asi que eso no me interesa mucho que digamos, este es mas barato que el C2D pero leyendo y leyendo en la web conoci el triple nucleo phenon 710.. cual devo comprar y me combiene maspara el futuro y los juegos y programs venideros…..

help disculpen lo largo pero no se que hacer….

AMD AthlonII X3 425 @ 3.0ghz – MSI 880GM-E43 – G-Skill F3-12800CL8D-8GBXM 8-8-8-24
– Sapphire HD Raedon 5770 1GB GDDR5 – Seggatte Barracuda 500Gb 7200rpm – LG 7.1canales 200wats – Diablotek 550W reales

Hardcore Extreme Level

ivan quaglia

entradas: 14363

01:37 16/07/2009

25
Cita Iniciado por elperrojjam
Ver Mensaje
buenas noches lokos de maximotec i livining en colombia estoy un poco inseguro de que pc quiero comprar, se que no es el tema de este foro pero soy novato y hay dice notavatos….jajajajaja…

bueno quiero un pc para juegos y estoy en esto de la ing de sistemas asi que por obligacion tengo que programar….y cuestiones que le exijen al pc…..yo queria el famoso core 2 duo pero el precio al principio no me parecio incomveniente, pero luego en los almacenes de aca me ofrecieron un athlon 7750be mas varato pero i no se ovclear,asi que eso no me interesa mucho que digamos, este es mas barato que el C2D pero leyendo y leyendo en la web conoci el triple nucleo phenon 710.. cual devo comprar y me combiene maspara el futuro y los juegos y programs venideros…..

help disculpen lo largo pero no se que hacer….

si te fijas bien y vas mas despacio hay otros threads para preguntar esto mismo.

http://www.maximotec.com/showthread….28467&page=212

(off: YA ESTOY VIENDO EL PROXIMO POST: " hola chicos, como veo que estan hablando de algo. les consulto: hace meses que no la pongo… que seria mejor? ¿una loca barata o un pastel de crema de mani?.gracias" )

High End Level

enfierradofa

mar del plata

entradas: 649

02:56 16/07/2009

26
Cita Iniciado por ivan quaglia
Ver Mensaje
si te fijas bien y vas mas despacio hay otros threads para preguntar esto mismo.

http://www.maximotec.com/showthread….28467&page=212

(off: YA ESTOY VIENDO EL PROXIMO POST: " hola chicos, como veo que estan hablando de algo. les consulto: hace meses que no la pongo… que seria mejor? ¿una loca barata o un pastel de crema de mani?.gracias" )

jajaajajjjajaajaj idem!

la pucha che q los hay novatos y los hay pelotu

bueno contanos si te anduvo la pc!

Extreme Level

BlackestDay

entradas: 1145

09:53 16/07/2009

27
Cita Iniciado por enfierradofa
Ver Mensaje
si si soy de mdp…pero vivo en miami

el prosesador entra solo NO A LA FUERZA

abrazo

Miami regalame algo de ahi .

Y che no entendi nada de esos cables esos nombres raros no los cache .

Off= Los guantes esos anti estatica como se llaman? y si los usas no tenes que tocar el gabinete? poder usar cualquier ropa con esos guantes? y como se llaman por que no voy a ir a la ferreteria y decir dame unos guantes anti estatica .

Saludos .

Extreme Level

leandro537

entradas: 1545

11:31 16/07/2009

28

Antes de meter mano hay q leer algo -.-… el del Win.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

15:34 16/07/2009

29
Cita Iniciado por BlackestDay
Ver Mensaje
Miami regalame algo de ahi .

Y che no entendi nada de esos cables esos nombres raros no los cache .

Off= Los guantes esos anti estatica como se llaman? y si los usas no tenes que tocar el gabinete? poder usar cualquier ropa con esos guantes? y como se llaman por que no voy a ir a la ferreteria y decir dame unos guantes anti estatica .

Saludos .

comprate una pulsera antiestatica en cualquier casa de electronica, guantes (tal cual guantes antiestatica… no, no antiestetica por si los pelos de un cheto) es medio dificil conseguir.. bueno aca en piedradura no consigo.

yo me hice una pulsera antiestatica con un boton de metal un cable fino, una pinza cocodrilo y un poco de cinta elastica (con abrojo)

Extreme Level

BlackestDay

entradas: 1145

15:46 16/07/2009

30
Cita Iniciado por ivan quaglia
Ver Mensaje
comprate una pulsera antiestatica en cualquier casa de electronica, guantes (tal cual guantes antiestatica… no, no antiestetica por si los pelos de un cheto) es medio dificil conseguir.. bueno aca en piedradura no consigo.

yo me hice una pulsera antiestatica con un boton de metal un cable fino, una pinza cocodrilo y un poco de cinta elastica (con abrojo)

No entendi lo de cheto , yo no soy ni loco cheto ni flogger ni emo nada soy comun .

Y como es eso de la pulsera con un cable? .

Agarro un cable de telefono le pongo un pedaso de fierro y sirve? xD.