Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

duda armado de pc

No hay Etiquetas
Entrada
Nuevo miembro

sergiob

entradas: 19

21:29 10/09/2010

1

tengo un mother asus 785v-evo

un phenom x4 955

y un lancool k62r

aca la duda:

cuando meto de primer momento y presento la mother en las torrestas no coinciden exactamente todos los agujeros, logre que coincidieran todos ejerciendo una presion para el centro y coincidieron y luego atornille y quedo todo ok.

ahora pensando esa presion que quedo ajustada con el tornillo es normal que quede asi o la saco y busco otra forma…

supongo que eltema viene por la chapita porque si quedan todos bien parejos los agujeros del mother con el gabo bien alineados se le hace una "pansita" a la chapita, ojo no ES MINIMA CASI IMPERCEPTIBLE

es normal o estoy haciendo algo mal¡?

Extreme Level

Kresta

Buenos Aires!

entradas: 1156

22:22 10/09/2010

2
Cita Iniciado por sergiob
Ver Mensaje
tengo un mother asus 785v-evo

un phenom x4 955

y un lancool k62r

aca la duda:

cuando meto de primer momento y presento la mother en las torrestas no coinciden exactamente todos los agujeros, logre que coincidieran todos ejerciendo una presion para el centro y coincidieron y luego atornille y quedo todo ok.

ahora pensando esa presion que quedo ajustada con el tornillo es normal que quede asi o la saco y busco otra forma…

supongo que eltema viene por la chapita porque si quedan todos bien parejos los agujeros del mother con el gabo bien alineados se le hace una "pansita" a la chapita, ojo no ES MINIMA CASI IMPERCEPTIBLE

es normal o estoy haciendo algo mal¡?

Sin saber mucho del tema me da la impresion de que tas haciendo cagada si el mother o la chapita ( asumo que decis la chapa donde atornillas el mother ), no te recomiendo que hagas presion ni al mother ni al gabinete. Te digo eso porque los agujeros que traen los gabinetes son generales, o sea, estan previstos y puestos de una forma en la que con cualquier mother que le pongas ( micro atx o atx ) puedas atornillarlo bien.

En una de esas, hicieron mal los agujeros ( dudo que los haga un chinito a mano, pero nunca se sabe :P ) y por eso tenes problemas para poner el mother. Fijate que capas pusiste mal los tornillos largos donde apoyas el mother y eso te genera problema, pero ante todo te recomiendo que no hagas fuerza con el mother para atornillarlo.