Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

DS3L se pasa en CPU-Z de 6x a 11x constantemente

No hay Etiquetas
Entrada
Extreme Level

juanma1978

entradas: 2626

16:31 26/04/2008

1

Buen, no hay mucho mas para explicar, cuando habro el cpu-z o el everes se pasa de 6x a 11x alternadamente, se puede sacar eso que hace ????

Hardcore Extreme Level

McGiver

entradas: 3433

16:33 26/04/2008

2
Cita Iniciado por juanma1978
Ver Mensaje
Buen, no hay mucho mas para explicar, cuando habro el cpu-z o el everes se pasa de 6x a 11x alternadamente, se puede sacar eso que hace ????

¿SpeedStep? ….

Extreme Level

juanma1978

entradas: 2626

16:35 26/04/2008

3
Cita Iniciado por McGiver
Ver Mensaje
¿SpeedStep? ….

Perdon por la ignorancia en el tema, pero que es Speestep ???

Moderador

NetZ

Capital Federal

entradas: 8454

16:36 26/04/2008

4

El speedstep es una funcion desde la bios q permite bajar automáticamente el multiplicador al micro en los momentos q este no se encuentra exigido para evitar consumo y temperatura.
salu2

Hardcore Extreme Level

McGiver

entradas: 3433

16:37 26/04/2008

5

Es como el Cool `n` Quiet de AMD.

Te baja el multi cuando el micro está en Idle.

Extreme Level

juanma1978

entradas: 2626

16:59 26/04/2008

6

Bueno, me recorri el BIOS de punta a punta, no aparece, y me jode bastante que se pase asi constantemente. En que parte del bios esta, inclusive precine ctrl+F1, pero nada.

Fuera de eso compre 2 memos de 800 y me las toma el cpu-z y el everest como de 667, algun dato antes que tire todo a la mierd@ ???

Midle End Level

Zeratulito

entradas: 208

17:02 26/04/2008

7

Está en Advanced Setup y es el CPU EIST FUNCTION.

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

17:02 26/04/2008

8
Cita Iniciado por juanma1978
Ver Mensaje
Bueno, me recorri el BIOS de punta a punta, no aparece, y me jode bastante que se pase asi constantemente. En que parte del bios esta, inclusive precine ctrl+F1, pero nada.

Fuera de eso compre 2 memos de 800 y me las toma el cpu-z y el everest como de 667, algun dato antes que tire todo a la mierd@ ???

no te tiro ningún dato y regalamelo a mi primero jaja

Subí las frecuencias de las memos desde Bios, parece que no te las detectó bien.
Y eso de que varía el multiplicador no te afecta en nada.

Extreme Level

juanma1978

entradas: 2626

17:24 26/04/2008

9
Cita Iniciado por Zeratulito
Ver Mensaje
Está en Advanced Setup y es el CPU EIST FUNCTION.

Pruebo y te cuento

Cita Iniciado por Eagle_Watch
Ver Mensaje
no te tiro ningún dato y regalamelo a mi primero jaja

Ja ja ja, digo de caliente, no creo que lo tire

Subí las frecuencias de las memos desde Bios, parece que no te las detectó bien.
Y eso de que varía el multiplicador no te afecta en nada.

Ok, otro gracias por el dato.

Nuevo miembro

Crossmetal

entradas: 40

17:29 26/04/2008

10

eso, la verdad no veo porque la mania de sacarlo!!!, a mi me encantaría que mi sempy use el cool & quiet cuando no lo uso…, total, justamente no lo uso!!!!, para que queres todo el potencial del micro a cada rato, solo usalo cuando lo necesites, asi te ahorras calor y hasta un poco de energía…
saludos

Crossmetal

P.D.: desconozco porque mi F*king 6100sm no quiere que funque el C&Q….

Hice un pacto con Dios:
El no arregla computadoras… y yo no hago milagros.
- Técnico experimentado Dixit -

Crossmetal

Hardcore Extreme Level

McGiver

entradas: 3433

17:32 26/04/2008

11
Cita Iniciado por Crossmetal
Ver Mensaje
eso, la verdad no veo porque la mania de sacarlo!!!, a mi me encantaría que mi sempy use el cool & quiet cuando no lo uso…, total, justamente no lo uso!!!!, para que queres todo el potencial del micro a cada rato, solo usalo cuando lo necesites, asi te ahorras calor y hasta un poco de energía…
saludos

Crossmetal

P.D.: desconozco porque mi F*king 6100sm no quiere que funque el C&Q….

¿Pusiste "Administración de energía mínima"?

Extreme Level

juanma1978

entradas: 2626

17:55 26/04/2008

12

Bueno, aca estoy de nuevo, muchas gracias a todos por los datos suministrados y desasnarme, soy muy, pero muy novato en el tema de andar toqueteando el BIOS, pero es mas fuerte que uno, y cuando empesas a conocer para que es cada cosa no te despegas mas, ja ja. Aca les dejo Oficialmente mi primer OC. Aclaro que la ultima ves que hice OC a un equipo era con jumpers

http://valid.x86-secret.com/show_oc.php?id=352565

El cpu-z me marca 1,31V, esta bien ???

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

18:35 26/04/2008

13

los 1.31v depende de las temperaturas mas que nada, si no pasa de 65º en full (probalo con el orthos un buen rato) esta bien, aunque mejor bajarlo lo mas posible.
Te quedaron muy altas las latencias, no se cuales son las latencias stock de esas memos, pero ponelas aunque sea en 5-5-5-15, en qué voltaje las tenes?

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Extreme Level

juanma1978

entradas: 2626

18:50 26/04/2008

14
Cita Iniciado por HDF_Aeronautica
Ver Mensaje
los 1.31v depende de las temperaturas mas que nada, si no pasa de 65º en full (probalo con el orthos un buen rato) esta bien, aunque mejor bajarlo lo mas posible.
Te quedaron muy altas las latencias, no se cuales son las latencias stock de esas memos, pero ponelas aunque sea en 5-5-5-15, en qué voltaje las tenes?

Mira, la verdad, queria saber si el bichito llegaba a 3Ghz. Asi que lo valide y lo deje en stock de nuevo hasta que me compre el TT Big. Todos los voltajes estan automaticos en el BIOS, no se que valor ponerle a cada uno, hay como 6 para cambiar
No caso una de OC, las latencias tambien estan en Auto todas, porque no se que valor ponerle a cada una

Extreme Level

carlitox091

entradas: 1263

19:07 26/04/2008

15
Cita Iniciado por juanma1978
Ver Mensaje
Mira, la verdad, queria saber si el bichito llegaba a 3Ghz. Asi que lo valide y lo deje en stock de nuevo hasta que me compre el TT Big. Todos los voltajes estan automaticos en el BIOS, no se que valor ponerle a cada uno, hay como 6 para cambiar
No caso una de OC, las latencias tambien estan en Auto todas, porque no se que valor ponerle a cada una

Las latencias trata de ponerlas en 4 4 4 12 , o sino en 5 5 5 15 , pero mas de eso ya es mucho, perdes mucha velocidad

salu2

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

Extreme Level

juanma1978

entradas: 2626

19:15 26/04/2008

16
Cita Iniciado por carlitox091
Ver Mensaje
Las latencias trata de ponerlas en 4 4 4 12 , o sino en 5 5 5 15 , pero mas de eso ya es mucho, perdes mucha velocidad

salu2

Ok, voy a meter mano a ver que onda, se me fueron asi me parece por estar en automaticas, aparte compre de 800Mhz y me las reconoce como de 667, alguien sabe si es normal, o sea, no el mother, el mismo CPU-Z me las reconoce como de 667

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

21:13 26/04/2008

17
Cita Iniciado por juanma1978
Ver Mensaje
Ok, voy a meter mano a ver que onda, se me fueron asi me parece por estar en automaticas, aparte compre de 800Mhz y me las reconoce como de 667, alguien sabe si es normal, o sea, no el mother, el mismo CPU-Z me las reconoce como de 667

es muy raro que te las tome como PC5300 (DDR 667) y no pc6400 (ddr800)… Una pregunta boluda: estas seguro que son 800mhz?

Con respecto al speedstep, podes desactivarlo desde windows. Panel de control / opciones de energia / si lo pones en "administracion de energia minima" aplica el speedstep, cambialo por "escritorio u oficina"

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
High End Level

Kakarottoo

entradas: 503

22:23 26/04/2008

18

Yo tengo el DS3P y tambien me las toma de 667… tengo unas Kingstone Hyperx 800mhz… Pero no te hagas dramas… setealas bien que te van a funcionar a 800mhz.

Extreme Level

juanma1978

entradas: 2626

22:30 26/04/2008

19
Cita Iniciado por Kakarottoo
Ver Mensaje
Yo tengo el DS3P y tambien me las toma de 667… tengo unas Kingstone Hyperx 800mhz… Pero no te hagas dramas… setealas bien que te van a funcionar a 800mhz.

la verdad que me dejas mas tranquilo, pense, no me sale una, compro 800 y me las toma como 667, pero igual las probe en 900 y funcan bien igual, mil gracias por el dato.

Cita Iniciado por HDF_Aeronautica
Ver Mensaje
es muy raro que te las tome como PC5300 (DDR 667) y no pc6400 (ddr800)… Una pregunta boluda: estas seguro que son 800mhz?

Sip, pero es como le paso al compañero que conteste mas arriba, de echo son las mismas memos.

Con respecto al speedstep, podes desactivarlo desde windows. Panel de control / opciones de energia / si lo pones en "administracion de energia minima" aplica el speedstep, cambialo por "escritorio u oficina"

Si si, ya lo encontre en el BIOS, igual me expliacaron que no jode que quede asi, yo porque lo estaba probando a ver cuanto llegaba y cuando entraba a windows lo tenia en 6x , me quede tranquilo cuando hizo 3 Ghz, que se yo, es como el standard que hay que llegar no, ja ja.

Extreme Level

Actuario

entradas: 1617

22:35 26/04/2008

20

Mis mems de 1066 las detecta a 800, las tengo que meter a mano en el bios y seterales los tiempos en 5-5-5-15 como indica el fabricante, es normal que a veces las reconozca mas.

El Speedstep está bueno para ahorrar energía y bajar la temperatura si el micro está en idle. Lo único a tener en cuenta es que sobrecarga un poco al chipset del mobo, pero bajo mi punto de vista está bueno tenerlo activo.

Ojalá existiera algo para el micro de la vga, es un maldito horno generando calor…

Hardcore Extreme Level

McGiver

entradas: 3433

23:30 26/04/2008

21
Cita Iniciado por Actuario
Ver Mensaje
El Speedstep está bueno para ahorrar energía y bajar la temperatura si el micro está en idle. Lo único a tener en cuenta es que sobrecarga un poco al chipset del mobo, pero bajo mi punto de vista está bueno tenerlo activo.

¿Sobrecarga el chipset? ¿Por?

Cita Iniciado por Actuario
Ver Mensaje
Ojalá existiera algo para el micro de la vga, es un maldito horno generando calor…

Existe, las HD3000 lo tienen…