Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Drivers Realtek, no hay sonido

No hay Etiquetas
Entrada
Midle End Level

Extol37

entradas: 441

13:37 31/10/2008

1

Hola gente, veran, recien termino el tecnico de instalar el Windos de nuevo, y cuando ponemos el CD de la placa Madre, se instalan entre otros DRIVERS de USB y de placa de Red, y el de audio tamb. pero al reiniciar no tengo audio y no funca nada del cd, probamos intalar los drivers de audio manualmente, pero nada

necesito ayudiat en esto.

salu2

[SIGPIC][/SIGPIC]

Moderador

hikaru85

Capital Federal

entradas: 9578

14:28 31/10/2008

2

fijate que creo que con los drivers de realtek cuando conectas algún dispositivo te salta una pantalla para que identifiques que fue lo que instalaste.

Pregunta boluda: colocaron correctamente la ficha plug del parlante al conector color verde del sector de atras del gabinete?

Nuevo miembro

VoLTeR

entradas: 7

14:50 31/10/2008

3

Deberias dar mas datos, como que placa base es y que version de windows estas instalando

Midle End Level

tantai

Buenos Aires, Argentina

entradas: 483

19:10 31/10/2008

4

Otra boludez, pero a veces pasa: ¿está habilitado el audio onboard en el bios?

Midle End Level

El0s0

entradas: 480

22:41 31/10/2008

5

no entiendo como hace una pregunta y no pone que motherboard es

Midle End Level

tantai

Buenos Aires, Argentina

entradas: 483

23:37 31/10/2008

6

Yo supongo que será la DS3L del perfil…

Midle End Level

Extol37

entradas: 441

21:11 09/11/2008

7
Cita Iniciado por tantai
Ver Mensaje
Yo supongo que será la DS3L del perfil…

si, es esa… la verdad gracias por todo de todas formas, tubo que venir el tecnico nomas.

se soluciono.

salu2

[SIGPIC][/SIGPIC]