Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Donde conecto el speaker

No hay Etiquetas
Entrada
Nuevo miembro

Martin Poustis

entradas: 18

11:35 19/03/2007

1

Hola amigos, como verán soy nuevo en el tema, me encuentro ensamblando una pc y tengo el siguiente problema:

Tengo un mother ecs geforce6100sm-m y un gabinete soltech, en el momento de conectar los cables me encuentro con que no puedo ubicar el conector para el speaker (4 pines, de los cuales el primero y el ultimo van con cable) por favor si alguien me puede dar una mano, muchas gracias.

Extreme Level

GordoSoc

entradas: 2498

11:39 19/03/2007

2

si miras el mobo tenes 9 pines+1lugar sin pin

esos pines son numerados del 1 al 10, por lo gral en right speasker es el pin 5-6 y el left el 9-10 con el microfono en el 1-2 o 3 (segun mobo).

pero en el manual seguramente te dice.

resumiendo ponelos donde estan los jumpers pero fijate que NO es lo mismo como los pongas

PD. bienvenido al foro

Nuevo miembro

Martin Poustis

entradas: 18

11:46 19/03/2007

3

Si, del 1 al 10 (el 10 sin pin) y el 9 reservado – y del 1 al 8 ya los ocupe entre el power, el hd led, el reset, y el reset swich … asi que front panel … ocupado …

Hardcore Extreme Level

ATijbaroli

entradas: 9463

11:49 19/03/2007

4

Ese mother tiene el spk integrado por lo que , si mal no recuerdo, no tiene conector de spk.
Armé uno de esos hace 2 semanas-


Extreme Level

GordoSoc

entradas: 2498

11:49 19/03/2007

5

estemmm te estas equivocando de lugar el audio va en otro lado o te referis al speaker del mobo porque yo entendi que querias conectar el panel delantero

ahora busco el manual y te marco donde es

EDITO: EFECTIVAMENTE ES CON SPEAKER SOLDADO

Nuevo miembro

Martin Poustis

entradas: 18

11:51 19/03/2007

6

eso es lo que sospechaba, ya que ni en el manual aparece donde ubicarlo, en ese caso el speaker del gabinete me quedaria sin enchufar….

Nuevo miembro

Martin Poustis

entradas: 18

11:52 19/03/2007

7

yo me referia al parlante que emite los pitidos !!!

Midle End Level

leoboca85

entradas: 345

14:17 19/03/2007

8

NO SE CONECTA! Viene integrado al Mother.

Nuevo miembro

Martin Poustis

entradas: 18

15:02 19/03/2007

9

muchas gracias por su ayuda (aunque ya ensamble todo, anda de 10 y al encenderla no emite pitidos) Y ya que estamos los molesto una ves mas para hacerles una ultima consulta: las temp que me marca desde el bios son:

CPU (athlon 3600+ x2) : 32 grados
MOTHER (ECS) : 30 grados

El fan del cpu anda a 2800 rpm

quisiera saber si las temperaturas están bien o que….

desde ya muchas gracias

Extreme Level

GordoSoc

entradas: 2498

15:04 19/03/2007

10

no estan bien estan de 10 pero por las dudas usa el coretemp y fijate que data te tira

Extreme Level

DarkBlade

entradas: 2415

15:04 19/03/2007

11
Cita Iniciado por Martin Poustis
Ver Mensaje
muchas gracias por su ayuda (aunque ya ensamble todo, anda de 10 y al encenderla no emite pitidos) Y ya que estamos los molesto una ves mas para hacerles una ultima consulta: las temp que me marca desde el bios son:

CPU (athlon 3600+ x2) : 32 grados
MOTHER (ECS) : 30 grados

El fan del cpu anda a 2800 rpm

quisiera saber si las temperaturas están bien o que….

desde ya muchas gracias

Si. Están dentro de las temperaturas normales. Nos vemos