Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

DNS (fibertel)

No hay Etiquetas
Entrada
Hardcore Extreme Level

mathias318

entradas: 6640

18:26 12/12/2007

1

Una PC con conexión a Internet con Fibetrel como ISP tiene algunos problemas al acceder a determinados sitios -no siempre carga las páginas, paginas no encontradas, etc-. Supongo que puede llegar a ser un problema de DNS. En este momento posee los DNS por defecto de FIbertel, ahora bien, cuales puedo usar?

Extreme Level

westk

entradas: 2979

18:30 12/12/2007

2

opendns, una maza

Hardcore Extreme Level

Chilanpi

entradas: 3553

01:11 13/12/2007

3

Para sacarte la duda si son los DNS, escribí directamente la dirección IP

http://72.14.205.99 es una página muy usada….

Yo opino que es otra cosa y me tiro a un problema de MTU

Salu2

Hardcore Extreme Level

mathias318

entradas: 6640

13:52 13/12/2007

4

Aparentemente, como dijo Chilampi, DNS no es ya que probé con otros y los problemas persisten. Además me enteré de otros problemas que sudecen:

-Paginas no siempre cargan (quizas por 5 minutos podés navegar sin problemas y luego se te hace tedioso apretar F5 a cada rato). El clásico mensaje de "no se puede mostrar la página" o queda la página en blanco.
-A veces no cargan correctamente, o sea, aparece solo texto y con las funtes cambiadas.
-Según lo que me dijeron (no lo puede comprobar) a veces no se pueden conectar a los programaas de mensajeros instantáneos (Live o Yahoo Meseengers).

Probé otros DNS, cambie MAC Adress para que tome una nueva IP, está limpia de malware, probé otro browser, etc; sin embargo, nada funcionó.
Por si acaso, la PC posee una conexión 3Mbps conectada a travéz del modem (ethernet) de Fibertel. Windows XP SP2.

Chilampi, los problemas de MTU no suelen darse con PCs en red? o tambien puede afectar a una PC conectada directamente a Internet? Cómo lo solucionaría?

Midle End Level

elpiojopc

entradas: 225

13:59 13/12/2007

5

Ami me pasaba seguido, pero eran giladas que se te meten y ami por ejemplo me cortaba el explorer y el msn.
Lo solucione dejando activo siempre y actualizado el spyboth y pasandole seguido soft para chequeo de spy, etc.
Suerte
Saludos

QUE CON INSTINTO ANIMAL SABES, HAY MUCHAS FIERAS PARA DOMAR, POR ESO MISMO MUEREN DE PIE…!
[SIGPIC][/SIGPIC]

Review Cambio Grasa Siliconada Celeron Skt 478

Hardcore Extreme Level

Chilanpi

entradas: 3553

14:04 13/12/2007

6

Si ya probaste con otro browser, podemos descartar al Internet Explorer que a veces hace esos problemas.
El MTU puede fallar en cualquier situación si está mal configurado, puede ser que algún programa de tweaking te lo haya tocado. Para cambiarlo bajate DrTCP de http://www.dslreports.com/drtcp y cambialo. En redes ethernet va un valor de 1500, en ADSL se usa 1492 o 1462 probá esos valores.
Probá el tweak test http://www.dslreports.com/tweaks que te puede tirar algunas ideas.
Hacé las pruebas de http://sps.prima.com.ar/ para ver si el servicio te anda bien.

Salu2 y contá que te pasó

Extreme Level

sfavale

entradas: 1686

21:26 13/12/2007

7

Si tenes conexion directa no tenes que configurar nada.. dejas toda la configuracion de TCP IP en Automatico…

Lo tenes asi?

Hardcore Extreme Level

mathias318

entradas: 6640

21:28 13/12/2007

8
Cita Iniciado por sfavale
Ver Mensaje
Si tenes conexion directa no tenes que configurar nada.. dejas toda la configuracion de TCP IP en Automatico…

Lo tenes asi?

Con la configuración por defecto no funciona… todavía no se probó lo de Chilampi

Extreme Level

sfavale

entradas: 1686

21:34 13/12/2007

9
Cita Iniciado por mathias318
Ver Mensaje
Con la configuración por defecto no funciona… todavía no se probó lo de Chilampi

No funciona quiere decir que no funciona totalmente o esas paginas que decis? Podrías pasar esas paginas que no te funcionan? Yo tengo fiber tambien… y te digo si funcionan..

Intentaste enchufando y desenchufando el modem con configuracion automatica?

No tendrás algun tipo de antivirus de comprobacion real-time de internet que te este jodiendo?

Extreme Level

Federicoramos

entradas: 1982

21:37 13/12/2007

10

Probaron configurando manualmente los DNS con los servidores de OpenDNS ?? que es un servicio gratis y anda bastante bien.

- 208.67.222.222
- 208.67.220.220

Hardcore Extreme Level

mathias318

entradas: 6640

22:34 13/12/2007

11
Cita Iniciado por sfavale
Ver Mensaje
No funciona quiere decir que no funciona totalmente o esas paginas que decis? Podrías pasar esas paginas que no te funcionan? Yo tengo fiber tambien… y te digo si funcionan..

Intentaste enchufando y desenchufando el modem con configuracion automatica?

No tendrás algun tipo de antivirus de comprobacion real-time de internet que te este jodiendo?

No es mi PC, yo también tengo Fibertel y funciona bien.
Es en la PC de un conocido. Y el problema puede aparecer con cualquier página, a veces si a veces no. Desde Hotmail hasta Mercadolibre.

No hay ningún soft que entorpezca la conexión. La PC está limpia de malware.

Cita Iniciado por Federicoramos
Ver Mensaje
Probaron configurando manualmente los DNS con los servidores de OpenDNS ?? que es un servicio gratis y anda bastante bien.

- 208.67.222.222
- 208.67.220.220

Si, eso ya lo probé, por eso descarté los problemas de DNS.

Además me enteré de que no solo sucede con páginas, sino también con MSN y otros programas que requieren conexión a Internet.

—————————————————

Off topic, me surgió esta duda, en caso de problemas con la conexión siendo que la PC funciona como corresponde, en este caso, Fibertel hace soporte técnico a domicilio?

Hardcore Extreme Level

mathias318

entradas: 6640

19:13 15/12/2007

12
Cita Iniciado por Chilanpi
Ver Mensaje
Si ya probaste con otro browser, podemos descartar al Internet Explorer que a veces hace esos problemas.
El MTU puede fallar en cualquier situación si está mal configurado, puede ser que algún programa de tweaking te lo haya tocado. Para cambiarlo bajate DrTCP de http://www.dslreports.com/drtcp y cambialo. En redes ethernet va un valor de 1500, en ADSL se usa 1492 o 1462 probá esos valores.
Probá el tweak test http://www.dslreports.com/tweaks que te puede tirar algunas ideas.
Hacé las pruebas de http://sps.prima.com.ar/ para ver si el servicio te anda bien.

Salu2 y contá que te pasó

Probé todo eso, setee correctamente el MTU aunque estaba bien, pasé los tests de esa página (cuando tenía suerte y cargaba correctamente) y me salieron bien los tests, pero obvio que en el momento que los pasaba funcionaba bien. 5 minutos más tarde y no funcionaba. Probé IE6, Firefox, Firefox Portable y todos presentaron algun problema (a veces si aveces no). PC escaneada con AVG, NOD32, Spybot, etc. Ningún problema de SO.
El lunes van los de Fibertel ya que se mudan a otro depto del edificio y espero que lo solucionen.

Hardcore Extreme Level

Chilanpi

entradas: 3553

15:02 16/12/2007

13
Cita Iniciado por mathias318
Ver Mensaje
Probé todo eso, setee correctamente el MTU aunque estaba bien, pasé los tests de esa página (cuando tenía suerte y cargaba correctamente) y me salieron bien los tests, pero obvio que en el momento que los pasaba funcionaba bien. 5 minutos más tarde y no funcionaba. Probé IE6, Firefox, Firefox Portable y todos presentaron algun problema (a veces si aveces no). PC escaneada con AVG, NOD32, Spybot, etc. Ningún problema de SO.
El lunes van los de Fibertel ya que se mudan a otro depto del edificio y espero que lo solucionen.

Me parece que es un problema del ISP y no tuyo….. Paciencia es lo único que te puedo aconsejar….

Salu2

Midle End Level

SAS P-86

entradas: 309

18:04 16/12/2007

14
Cita Iniciado por Chilanpi
Ver Mensaje
Me parece que es un problema del ISP y no tuyo….. Paciencia es lo único que te puedo aconsejar….

Salu2

Lo unico bueno que dijo Chilanpi, en este post…. (MTU???)
A esperar…

Saludos

CPU: Athlon X2 3800+ @ 2Ghz Mother: Asus M2NPV-VM Monitor: Samsung 795MB Memoria 1x1GB Kingston DDR2 – 667mhz Discos: WD Sata II 160GB 8 mb – WD IDE 160GB 8mb