Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Despues de tanto tiempo me aparecio el famoso error del express gate

No hay Etiquetas
Entrada
Midle End Level

sori

Argentina

entradas: 298

21:09 15/10/2009

1

Hola chicos, tengo una duda que me está atormentando, resulta que esta tarde estuvo mi hermana usando mi PC, después cuando se va la apaga, al rato voy yo y cuando la prendo me aparece el bendito error de express gate is not instaled o algo asi, sigue cargando con la pantalla de asus y después se me queda un ratito la pantalla en negro y una linea parpadeando (esto no se porque será, antes no hacia esto, como puedo solucionarlo?) seguido por la pantalla de carga de windows y ahi recien entra al SO.
Ya desactive el express gate desde la bios, pero ahora lo que me preocupa es porque me apareció este error después de tanto tiempo de tenerlo activado y cero dramas, se me estará por joder algo en la maquina

Entry Level

emx

entradas: 101

23:50 15/10/2009

2

Algo te jorobó la instalación del soft, reinstalalo dentro de windows y fijate si vuelve a dar problemas.

Midle End Level

sori

Argentina

entradas: 298

00:37 16/10/2009

3

Pero no lo tenia instalado, estaba activado en la bios, pero no instalado, y nunca antes me aparecio ese error, justo hoy, ni idea porque, por eso me pongo a pensar que capaz se este por joder algo T_T

Midle End Level

aleluis

entradas: 206

09:41 16/10/2009

4

Misterios de la BIOS, no creo que tengas que preocuparte, si no lo vas a usar desactivalo de la BIOS y listo, digamos que el BIOS se le ocurrio verificar si estaba instalado y te tiro la advertencia por tenerlo activado desde la BIOS.

Saludos.

Un proceso……. es un programa en ejecución
El 2009 será mejor…..