Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Desde el cyber

No hay Etiquetas
Entrada
Entry Level

Satiro

entradas: 78

16:27 12/04/2007

1

que tal gente?? como dice el titulo les escribo desde un cyber. Necesito que me ayuden con mi pc para saber que le sucede.
Resulta q hace 2 semanas, estaba chateando por msn y de repente como q se reseteo, pero no funco nunca mas, el monitor decia q no habia entrada de señal como cdo la pc esta apagada pero estaba "prendida" pense q era la fuente pero no. la cambie y pasa lo mismo.
ademas las luces del teclado (num lock p ej) no enciende, para mi se cago la mother, para mi hno es el micro (los fans andan) q puede ser???
La computadora no hace ningun beep cuando "enciende" y no me lee la lectora de CD, y cuando quiero apagarla desde el gabinete no pasa nada y tengo que desenchufarla de atras..
la mother es una p4p800E deluxe creo que era ese el nombre exacto de la mother
Intente sacando la pila y cambiando los jumpers pero nada.
La placa de video no creo que sea porq el fan de la placa funca, las memorias las saque y las volvi a meter bien de nuevo por las dudas pero nada.
Mi hno compro una "pasta" para sujetar bien el micro??? perdon la ignorancia, no se que era jejeje.
enciende las luces del gabinete pero no las del teclado(creo que ya lo dije) q mas??? CPU pentium IV, Memorias son DDR (pero no creo que sea este el problema)
espero sus respuestas.

PD:
El tema es que si es la mother tengo q comprarme una PC totalmente nueva pq me dijeron que ya la dejaron de fabricar, y si es el micro estoy salvado pq lo vuelvo a comprar.

Gracias
Chau
Salu2
Satiro

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

16:35 12/04/2007

2
Cita Iniciado por Satiro
Ver Mensaje
que tal gente?? como dice el titulo les escribo desde un cyber. Necesito que me ayuden con mi pc para saber que le sucede.
Resulta q hace 2 semanas, estaba chateando por msn y de repente como q se reseteo, pero no funco nunca mas, el monitor decia q no habia entrada de señal como cdo la pc esta apagada pero estaba "prendida" pense q era la fuente pero no. la cambie y pasa lo mismo.
ademas las luces del teclado (num lock p ej) no enciende, para mi se cago la mother, para mi hno es el micro (los fans andan) q puede ser???
La computadora no hace ningun beep cuando "enciende" y no me lee la lectora de CD, y cuando quiero apagarla desde el gabinete no pasa nada y tengo que desenchufarla de atras..
la mother es una p4p800E deluxe creo que era ese el nombre exacto de la mother
Intente sacando la pila y cambiando los jumpers pero nada.
La placa de video no creo que sea porq el fan de la placa funca, las memorias las saque y las volvi a meter bien de nuevo por las dudas pero nada.
Mi hno compro una "pasta" para sujetar bien el micro??? perdon la ignorancia, no se que era jejeje.
enciende las luces del gabinete pero no las del teclado(creo que ya lo dije) q mas??? CPU pentium IV, Memorias son DDR (pero no creo que sea este el problema)
espero sus respuestas.

PD:
El tema es que si es la mother tengo q comprarme una PC totalmente nueva pq me dijeron que ya la dejaron de fabricar, y si es el micro estoy salvado pq lo vuelvo a comprar.

Gracias
Chau
Salu2
Satiro

a mi me paso con un mother Soyo hace unos años y me la cambiaro de una.

En tanto al mobo, lo encontras facil, no deberias cambiar toda la maquina, es una locura.
seguro fue el mobo.

la pasta es disipadora, hace q el calor generado por el micro se pueda "Sacar" por asi decirlo de una forma mas rapida, no es sujetadora!!

Extreme Level

Kalamardo

entradas: 1185

16:55 12/04/2007

3

Hola satiro

Mira tuve un problema similar hace un tiempito, te recomiendo q sakes el micro, estoy seguro q es eso, q esta suelto y no hace contacto, esto se debe al estar tanto tiempo y q no se lo haya limpiado, se le acumula mucho polvo y se termina pegando el micro al disipador por ende cuando sakes el disipador, posiblemente salga con micro y todo, no te preocupes si asi sucede, despegalo con mucho cuidado, y una vez separado agregale grasa nueva y ponelo en el socket, luego el cooler y deberia andar, si es q el problema era el micro, pero mas q seguro q es eso, fijate. Chifla aver como te fue

Salu2.-

[FX] Team
[SIGPIC][/SIGPIC]
Entry Level

Satiro

entradas: 78

17:01 12/04/2007

4

Antes que nada muchas gracias por responder tan rapido y aclararme lo del disipador.
Miren la Pc la tengo hace 2-3 años.
y ya probe lo que me dijiste kalamardo, es mas fue lo que hizo mi hno, saco todo limpio el micro le paso la pasta disipadora y nada, cuando decis de agregarle grasa te referis a la pasta disipadora u otra cosa??.

PD: saben donde puede conseguir un mobo nuevo (P4P800E deluxe)???pq fui a averiguar y me dijeron q no los traian mas

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

17:40 12/04/2007

5
Cita Iniciado por Satiro
Ver Mensaje
cuando decis de agregarle grasa te referis a la pasta disipadora u otra cosa??.

Pasta disipadora

Cita Iniciado por Satiro
Ver Mensaje
PD: saben donde puede conseguir un mobo nuevo (P4P800E deluxe)???pq fui a averiguar y me dijeron q no los traian mas

Podes usar otro mas actuales y con mejor performance pensa en q seria un mobo actual contra el q estas buscando (tiene como 3 años)… ademas le podrias poner un mejor micro mas adelante, memorias, es decir es posible actualizarte!!!

Extreme Level

Kalamardo

entradas: 1185

18:41 12/04/2007

6

Uhh q garron man !!! pero no la des por muerta, si hay cosa q siempre tengo presente, mas en el hard, es de agotar todas mis posibilidades q esten a mi alcance cuando se trata de reparar. Si crees q fue el mobo, fijate si ves algun condensador inchado, q en la mayoria de los casos los mobos dejan de andar por eso, y si ves algo asi, llevasela a un tecnico (Pero q sepa o conozcas) e indicale el condensador q esta inchado/reventado y decile q te lo cambie por uno igual o de mayor valor.
Espero tengas suerte.

Salu2.-

[FX] Team
[SIGPIC][/SIGPIC]
Entry Level

Satiro

entradas: 78

15:45 17/04/2007

7

ok ahora me fijo los capacitores y descarto q el micro se haya muerto.
Creo q me conviene acutalizar toda la PC.
Les parece que funciona esta, q no voy a tener ningun problema.

Mother: AUS P5WDH DELUXE
CPU: CORE2DUO E6400
Placa de Video: Asus 7600GT
Memoria RAM: 1GB Marca recomendada??
Fuente: TOPOWER de 550W
Gabinete:Vitsuba Master Black
Disco rigido: Western digital 250GB 16MB