Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Desconcertado [Internet]

No hay Etiquetas
Entrada
Midle End Level

Rostyx

entradas: 446

10:11 19/03/2010

1

Hola! Como estan? Bueno… realmente estoy desconcertado, les cuento:
Resulta que en casa tengo 2 Desk y una note. La note se conecta por Wifi, las Desk por cable UTP. La note como una de la Desk anda de 10. A partir de ayer la otra Desk no quizo conectarse mas.
Cosas que probe con la problematica:
- Acceder a la conf del Router, pude acceder.
- Cambiar la boca del Rouer, ningun resultado.
- Cambiar de cable, nada, todo igual, sin internet.
- Conectarla directo al modem de Fibertel, anduvo de 10.
- Resetear el Router: lo resetee, pude navegar (Andaban las 3 PC), pero hoy a la mañana nuevamente no anduvo esa Desk, el resto si.
- Actualizar Dirvers de LAN, toquetear configuraciones, etc… sin ningun resultado.
- Actualizar Firmware del Router, pude hacerlo, pero todo sigue igual.

Bueno, a alguien se le ocurre algo? Puede dejar de funcionar de un dia para el otro asi porque si? (obviamente la respuesta es si). Lo que mas me extraña es que puedo acceder a la configuracion del Router, pero no tengo internet en esa PC.

Si les sirve la Desk en cuestion se conecta por la placa onboar del mother, un Gigabyte GA-MA770-UD3, y tiene como OS Win 7 x64 Ultimate.

Les agradezco la ayuda.
Saludos!

Nuevo miembro

PowerRom

entradas: 19

10:52 19/03/2010

2

que ip te asigna en la maquina que tiene internet.. cual en la que no tiene y cual en la notebook?

Si avanzo sigueme.. si me detengo empujame.. si retrocedo Matame !!!

Midle End Level

Rostyx

entradas: 446

13:41 19/03/2010

3
Cita Iniciado por PowerRom
Ver Mensaje
que ip te asigna en la maquina que tiene internet.. cual en la que no tiene y cual en la notebook?

Desk que no anda internet: 192.168.0.100
Desk que anda internet: 192.168.0.101
Notebook por Wifi: 192.168.0.103

Lo que si vi es que en en la Desk problematica pone como Puerta de Enlace Predeterminada pone: 0.0.0.0 e inmediatamente abajo 192.168.0.1

Es rarisimo esto….

PD: recien puse una placa de Red PCI y hace exactamente lo mismo

Midle End Level

maynat

entradas: 218

14:30 19/03/2010

4

Lo tenes todo con DHCP o todas las direcciones las configuraste vos?

Midle End Level

Rostyx

entradas: 446

14:36 19/03/2010

5

Bueno, en parte esta solucionado.
Lo que hice fue habilitar y deshabilitar unas 10 veces la placa PCI que puse, y salio andando.

Esta todo con DHCP

Saludos!

No esta Solucionado nada….
Ya no entiendo mas nada, anda a veces y a veces no…. :S
Hoy prendi la desk y tenia internet, reinicie y no tuve mas.
Me aparece abajo el simbolito de admiracion amarillo en la conexion de red y no hay caso.
Lo que me parece muy raro es que como Puerta de enlace me pone:

0.0.0.0
192.168.0.1

Eso cuando no anda, y cuando anda obviamente pone lo mismo, pero sin los ceros.

Ya probe todo…. se me acabaron las ideas