Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Demasiada temperatura en amd 5600?

No hay Etiquetas
Entrada
Midle End Level

diego007

entradas: 232

18:49 03/06/2009

1

Ahora, sin cargar ningun juego ni nada, vamos navegando y tal se me pone a 54º los dos nucleos, es mucha temperatura?

Un saludo

Extreme Level

m_haedo

entradas: 1926

19:09 03/06/2009

2
Cita Iniciado por diego007
Ver Mensaje
Ahora, sin cargar ningun juego ni nada, vamos navegando y tal se me pone a 54º los dos nucleos, es mucha temperatura?

Un saludo

Y sí, la verdad que es bastante para estar idle.
Que onda la temperatura ambiente?, tenés bien refrigerado el gabo?, está limpio el disipador y el cooler?

Midle End Level

diego007

entradas: 232

19:14 03/06/2009

3

La caja no tiene ningun ventilador, acabo de limpiar el cooler y he hechado pasta termica. Me recomiendas comprar un ventilador para la caja?

Un saludo

Extreme Level

m_haedo

entradas: 1926

19:28 03/06/2009

4

Cuanta pasta térmica le pusiste?, lo ideal es tipo un grano de arroz que luego se desparrama solo cuando colocas el disipa.

Midle End Level

aldolfo

entradas: 252

20:37 03/06/2009

5

Para mi la temp es elevada pero no para tanto creo q ventilando bien el gabo zafas.Con cualquier cooler lindo creo q bajaria la temp

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

23:34 03/06/2009

6

a.- ¿Quien armó la maquna?
b.- ¿Que gabinete usas?
c.- ¿Marca y modelo del mother?
d.- ¿De donde sacaste esas temperaturas? ¿Algun soft? ¿Que dice el BIOS ni bien prendes la PC? ¿Aumenta igual hasta los 56ºC estando mirando solamente el CMOS setup?
e.- ¿No tenes ningun proceso que esté insumiendo el 100% de CPU? Revisá esto haciendo CTRL+ALT+DEL y fijate la lengueta de rendimiento a ver cuánta CPU estás usando
f.- Viendo que mencionas pasta térmica ¿De donde salio esa pasta? ¿Que cooler de CPU estas usando? ¿El que viene stock? ¿Revisaste algun manual de cómo poner pasta termica en el CPU?

Los AMD X2 son poco o nada calentones, asi que no deberias registrar esa temperatura ni siquiera al 100% de CPU (salvo algunas excepciones). Revisa que el mother no tenga capacitores hinchados ni componentes visiblemente rotos o defectuosos. Pero más que nada aclará con qué mediste la temperatura.
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Midle End Level

diego007

entradas: 232

10:20 04/06/2009

7

Lo estaba midiendo con un programa antiguo, con el everest me da de 25º a 28 º, asique todo bien.

Midle End Level

aldolfo

entradas: 252

18:34 04/06/2009

8

Negro medila con el core temp…El everest siempre tiene problema con eso de la temp…Por ejemplo yo lo media con el everest y estaba siempre re bajas la temp cuando las medi con el core temp estaban bien pero con 10 º mas q lo q me decis el everes….

Midle End Level

Marzopiens

Tandil

entradas: 464

13:58 06/06/2009

9

No hay mejor medidor que el dedo
O el ultimo core teamp que es una beta todavia….

Si con el dedito tocas y estas fresco o tibia…esta todo bien….

El problema es cuando estas cerca de quemarte…

Midle End Level

diego007

entradas: 232

14:31 07/06/2009

10

Con el core temp me pone 40-46º. Está bien esa temperatura?

Un saludo

Midle End Level

Marzopiens

Tandil

entradas: 464

14:57 07/06/2009

11

Si es temperatura en IDLE, esta media elevada… Y si es la temperatura a FULL esta muy bien.

En idle itnenta que no suba de los 40 grados (salvo que estes oceando), y en FULL que no pase los 60 grados.

Esos son mas o menos los parametros que yo manejaba (porque me habian aconsejado) cuando tenia el 5600…

Abrazo.

PD: Usa el dedo, entrenalo jajaja Si lo sentis fresco esta todo bien… Ponele una sesion de ORTHOS y OCCT para ver que temperaturas levanta…y Tambien usa el dedito para ver que tal, si te quemas, estas en 70 grados aprox (o al menos estas en una temperatura muy alta)…. en 60 estaria caliente el disipador pero no te quemarias. Y bueno…asi en escala desendiente.

Midle End Level

diego007

entradas: 232

17:20 07/06/2009

12

En FULL durante un buen rato a 100 % no pasa de los 63º, asi que yo creo que está bien, teniendo en cuenta que hace mucho calor ahora en verano.

Un saludo

Invitado

11:52 12/06/2009

13

Bueno aprovecho este post para consultar sobre mi micro.

Tengo un 5600+ y la temperatura idle es generalmente de 40º ahora en invierno y cuando corro el orthos para ver temp maxima llego hasta los 65º. Que me parecio bastante excesiva.

Entonces lo que se me ocurrio es bajarle un poco el voltaje al micro, total lo tengo stock. Lo puse en 1.3v, creo que este micro stock esta en 1,35v. La cosa que ahora en idle esta en 35º a 37º y en full a 60º.

La pregunta es no hay drama de bajarle el voltaje no?? en las especificaciones dice que funciona desde 1.3 a 1.35 asi que no tendria que tener problemas

este es el micro Athlon X2 5600+

Extreme Level

agucarrique

entradas: 1602

12:15 12/06/2009

14
Cita Iniciado por gerlafalce
Ver Mensaje
Bueno aprovecho este post para consultar sobre mi micro.

Tengo un 5600+ y la temperatura idle es generalmente de 40º ahora en invierno y cuando corro el orthos para ver temp maxima llego hasta los 65º. Que me parecio bastante excesiva.

Entonces lo que se me ocurrio es bajarle un poco el voltaje al micro, total lo tengo stock. Lo puse en 1.3v, creo que este micro stock esta en 1,35v. La cosa que ahora en idle esta en 35º a 37º y en full a 60º.

La pregunta es no hay drama de bajarle el voltaje no?? en las especificaciones dice que funciona desde 1.3 a 1.35 asi que no tendria que tener problemas

este es el micro Athlon X2 5600+

Mientras el sistema no se vuelva inestable esta todo bien

Midle End Level

manueldoors

entradas: 130

00:40 14/06/2009

15

Mira yo tengo un problema similar con una amd athlon x2 64 5000+. Al principio se apagaba a la hora de usada y me mandaba 90° (lo revise en el setup). Le cambie la pasta termica y ahora se mantiene en 54° que me parece demasiado pero por lo menos no se apaga la pc como antes. Como la pc es de mi tia pues no me pongo a investigarla mucho. Aca estamos conversando sobre eso:

http://maximotec.com/showthread.php?t=74186

Le recomende a mi tia ponerle un par de coolers al case ,que son baratos y nada dificil instalarlos, para ver que pasa. Espero los compre aunque lo recomendable seria cambiarle por un cooler mas potente. Por mi parte lo pensare 100 veces antes de comprar una AMD.

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

17:00 15/06/2009

16
Cita Iniciado por manueldoors
Ver Mensaje
Mira yo tengo un problema similar con una amd athlon x2 64 5000+. Al principio se apagaba a la hora de usada y me mandaba 90° (lo revise en el setup). Le cambie la pasta termica y ahora se mantiene en 54° que me parece demasiado pero por lo menos no se apaga la pc como antes. Como la pc es de mi tia pues no me pongo a investigarla mucho. Aca estamos conversando sobre eso:

http://maximotec.com/showthread.php?t=74186

Le recomende a mi tia ponerle un par de coolers al case ,que son baratos y nada dificil instalarlos, para ver que pasa. Espero los compre aunque lo recomendable seria cambiarle por un cooler mas potente. Por mi parte lo pensare 100 veces antes de comprar una AMD.

Te puedo asegurar que esas no son temperaturas normales. Si levantó 90ºC, algo está mal. No se trata del micro AMD, sino del mother. Me pasó con un ASUS y un Athlon XP 1600+, que de un dia para el otro empezó a sonar la alarm ade temperatura del PC Probe y no supimos que era. Le cambié el cooler, pero seguia igual. Resultó que uno de los reguladores de voltaje no funcionaba y el CPU recibia mas voltaje del admitido (como un 18% por encima si mal no recuerdo). Solucion: cambiamos el mother por un flamante ASROCK K7S41GX, de los mejorcitos baratos socket A. Y listo. el CPU siguió frio. Asi que antes de dudar de AMD te diria que inspecciones bien ese mother, porque lo micros (tanto Intel como AMD) no calientan "porque sí", suelen tener un motivo. Si hubo tanta diferencia cambiando solo la pasta termicá ni hablar que estaba mal armado, mal apoyado (rarisimo) o la pasta no era buena o muy vieja ¿que tenia? ¿la original?
Revisá bien ese tema, asi no apuntás a donde no es y perdés tiempo al cuete
Espero haber sido de ayuda
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W