Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

delay

No hay Etiquetas
Entrada
High End Level

ucob

entradas: 819

23:27 09/06/2007

1

nose si se va a entender bien pero bueh inento… desde q tengo xp, que tengo como una especie de delay en ciertas cosas x ej, cuando estoy navegando en internet..y me muevo las barras de scroll de abajo o la del costado..y es como que la muevo, y se mueve a destiempo, lo mismo cuando selecciono algo, tmb me pasa cuando juego al counter strike,con el mouse… en win 98 no me pasaba… me anda todo bien en el xp, excepto esas cositas.. alguna idea?

Moderador

NetZ

Capital Federal

entradas: 8454

23:31 09/06/2007

2

Estas usando la maquina a tu derecha?? 96 mb es demasiado poco, me tiro a q esa es la causa
saludos
pd: bajale la calidad gráfica al minimo, cuando memo libre te figura?

High End Level

ucob

entradas: 819

23:31 09/06/2007

3

tengo 256 ahora y tengo todas las opciones de rendimiento de xp, visuales al minimo.. pero me anda re bien eso.. tengo 120 libre..

High End Level

danielv

entradas: 888

00:09 10/06/2007

4

mmmmmmmmmm…….. pegale una formateada.

High End Level

ucob

entradas: 819

00:19 10/06/2007

5

ya la formatie 3 veces…con el otro disco tmb me pasaba

Moderador

NetZ

Capital Federal

entradas: 8454

00:43 10/06/2007

6

Probaste instalando otra windows xp sp2 q no sea el tuyo?
Me da toda la impresion de mala manipulación de recursos, o algo corrupto
saludos

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

16:53 10/06/2007

7

tenes correctos los drivers de video?, poruqe me acuerdo que una maquina de un cyber q arme al no tener bien puestos los drivers de video hacia lo que vos decis…

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus

 



 

 

High End Level

ucob

entradas: 819

20:41 10/06/2007

8

se, tengo un asrock m810lmr, y los drivers de video que le corresponden son los de s3 prosavage + utilites, y tambien probe con s3 prosavage ddr..pero = sigue

Extreme Level

Deftones

entradas: 1323

22:00 10/06/2007

9

Cambiaste de mouse?

High End Level

ucob

entradas: 819

22:05 10/06/2007

10
Cita Iniciado por Deftones
Ver Mensaje
Cambiaste de mouse?

no es el mouse..sigo teniendo el mismo mouse, q cuando tenia win 98.. y me di cuenta q solo pasa en algunos scrolls, x ej en los de mi pc, o exploracion en carpeta anda bien, pero en los navegadores de internet nop.

High End Level

akiron

entradas: 594

22:16 10/06/2007

11

quiero creer que no te referis a la aceleracion de puntero que tiene el winXP quizás es solo eso , panel de control , mouse , aceleracion en juegos destildalo.

saludos.

High End Level

ucob

entradas: 819

01:42 12/06/2007

12
Cita Iniciado por akiron
Ver Mensaje
quiero creer que no te referis a la aceleracion de puntero que tiene el winXP quizás es solo eso , panel de control , mouse , aceleracion en juegos destildalo.

saludos.

x q aclare me pasa en el cs, cuando corre en d3d, y me pasa en windows, en los navegadores, firefox 2, ie 7 , cuando selecciono cualquier cosa, y las barras de scroll..

Nuevo miembro

SONY

entradas: 6

10:59 12/06/2007

13

me tiene en duda lo tuyo uncob, a mi parecer uno de los problemas es la memoria que posees teniendo winxp, tengas el rendimiento visual al minimo igual sigue consumiendo.

algun programa raro que hayas instalado en el nuevo OS?

CXS

High End Level

ucob

entradas: 819

20:24 12/06/2007

14

nop, por q tengo el win xp ue v6, y con el profesional tmb me pasaba… asi q es =, no creo q es un programa x q desde 0 ya pasa.

Entry Level

armirev

entradas: 58

23:22 12/06/2007

15

me parece q tienes muy poca RAM pa windows