Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Cuello de Botella… muy zarpado….?

No hay Etiquetas
Entrada
Extreme Level

jorges

Villa Maria (Cba)

entradas: 2189

13:11 01/12/2009

1

Bueno gente aca vengo a chillar un poco…
Resulta que ultimamente jugando a juegos tengo bajones muy fuleros de30 fps y me revienta las bolas por que hace una mala experiencia en el juego….

Tengo un AMD 5000+ @ 2.8 y tengo bajones de fps tantos en juegos nuevos o mas o menos viejos…la resol es 1680 x 1050 con todo al mango anda todo bien, pero cada tanto pega unos bajones molestos…

Encima si le trato de dar mas OC al micro no me bootea… tengo que subirle el vcore?
Lo solucionare de esta forma? o me la tengo que mamar hasta que cambie de plataforma y asi poder sacarle el fruto ala vga y jugar decentemente…

Otra cosa tengo solo 2 gb de ram, esto influiria en los juegos?

Salu2

Hardcore Extreme Level

Bayer??

Rio Cuarto, Cordoba

entradas: 6017

13:16 01/12/2009

2

fijate que a lo mejor tenes algun proceso y te consume mucha ram o si no empieza a laburar el disco y ahi es cuando jode … algun bichitoo…. que haga laburar el disco entonces traba cosas asi . mas que seguro es, Disco o Ram, antivirus que este laburando cosas asi , format format !!

tendria que andar lo mas bien con tu pc

Hardcore Extreme Level

zepita

entradas: 4300

13:42 01/12/2009

3

formateá y si el problema persiste, cambiá el cpu o dale oc a 3.2ghz.

Moderador

hikaru85

Capital Federal

entradas: 9578

14:14 01/12/2009

4

Claramente el micro te está matando la VGA, fijate si transitoriamente le podes hacer OC hasta tanto puedas upgradear a algun X3 o X4 Phenom.
Otro modulo de 2 gb también es bienvenido

Extreme Level

leandro537

entradas: 1545

14:16 01/12/2009

5

AMD 5000+ a 2.8 mhz me hace cuello con mi placa te lo digo xq lo probe y tmb me pasa lo mismo si le doy mas rosca no me botea. Si podes cambiate a un athlon x4.
Saludos !

Hardcore Extreme Level

Bayer??

Rio Cuarto, Cordoba

entradas: 6017

14:17 01/12/2009

6
Cita Iniciado por hikaru85
Ver Mensaje
Claramente el micro te está matando la VGA, fijate si transitoriamente le podes hacer OC hasta tanto puedas upgradear a algun X3 o X4 Phenom.
Otro modulo de 2 gb también es bienvenido

hikaru yo tenia al comienzo ese micro en stock con una 4870 y no me pasaba eso …. te puede bajar el rendimiento pero picos asi .. para mi tiene algo en el tema de procesos.

High End Level

micronics

entradas: 888

14:18 01/12/2009

7

Que sistema operativo usas?

.
.
.
.

[SIGPIC][/SIGPIC]
Hardcore Extreme Level

makecba

entradas: 4372

14:20 01/12/2009

8

Format C: y fijate si cambia.

Extreme Level

jorges

Villa Maria (Cba)

entradas: 2189

14:37 01/12/2009

9
Cita Iniciado por zepita
Ver Mensaje
formateá y si el problema persiste, cambiá el cpu o dale oc a 3.2ghz.

Lo que pasa es que hace 2 semanas que instale el S.O y medio que no da aparte no puede ser que me haya entrado algo seria muy mala leche…

Cita Iniciado por Bayer??
Ver Mensaje
fijate que a lo mejor tenes algun proceso y te consume mucha ram o si no empieza a laburar el disco y ahi es cuando jode … algun bichitoo…. que haga laburar el disco entonces traba cosas asi . mas que seguro es, Disco o Ram, antivirus que este laburando cosas asi , format format !!
tendria que andar lo mas bien con tu pc

Na bayer le diste en la tecla… vos sabes que no habia dado cuenta que habia un proceso, exactamente uno del nero que me comia el 49 % del micro y por eso me restaba mucha performance al sistema, ya configure bien el sector de incio del S.O y ahora esta todo ok con el cool and quiet activado…

Cita Iniciado por micronics
Ver Mensaje
Que sistema operativo usas?

Win 7 32 Bits 7600 RTM

Pobre los juegos y ya no pega el bajon de fps como antes… safa mucho mas…

Pero ya que estamos y para no habrir otro tema…con respecto al OC si lo paso de 217 de FSB ya hay veces que no me bootea, que hago le tengo que dar al Vcore??
Por que hirling tiene el mismo micro a 3.1 con vcore stock….
Sera el mobo que me limita o el micro que me salio medio pelo
Las temps andan super bien …

iddle 35°C y Full 50°C asi que tiene que llegar a massss

Ah me olvidaba ya lo tengo en claro y en mente cambiar de plataforma pero esto es el año que viene ya que no voy a disponer de la plata ahora…

Salu2 y Grax por responder…

Hardcore Extreme Level

zepita

entradas: 4300

14:41 01/12/2009

10

si tu placa madre lo permite, buscá cpu voltaje o vcore y subilo hasta que bootee. Si es inestable, subilo mas.
Controlá siempre las temps.

Extreme Level

jorges

Villa Maria (Cba)

entradas: 2189

15:03 01/12/2009

11
Cita Iniciado por zepita
Ver Mensaje
si tu placa madre lo permite, buscá cpu voltaje o vcore y subilo hasta que bootee. Si es inestable, subilo mas.
Controlá siempre las temps.

Claro entendido si me deja tocar el vcore por lo que vi… pero hay algun riesgo que meta la pata si le doy mucho? o no pasa nada…
Por eso no quise tocar nada…. lo que subiria es esto 1.4(5) por ej no?

EDIT: estoy al horno con papas me parece.. no pasa de los 2.83 (217 FSB)
Y lo que me dea para tocar es esto: medio pobree

Ver links http://img264.imageshack.us/i/biosm2nmxseplus1.jpg/

http://img208.imageshack.us/i/biosm2nmxseplus2.jpg/

Salu2

Midle End Level

LoVaKo

entradas: 191

15:51 01/12/2009

12

Subile un poco el vcore, yo con mi 4200 con cooler stock llegue a 2.75 con vcore stock y eso que me jode la memoria y la temperatura.

Extreme Level

jorges

Villa Maria (Cba)

entradas: 2189

16:13 01/12/2009

13

Pero no me deja tocar voltaje del micro… que hago ahora jaj voy a probar con el amdoverdrive…

Extreme Level

hard

entradas: 2496

16:32 01/12/2009

14

sino hace el cambiaso a am3.
cuando puedas obviamente.

Phenom II 965 3.4GHz 1.21vcore + Ocz Vanquisher + MSI 890GXM-G65 (QUEMADA , EN RMA) + 2x2 Ocz Gold 1600 @ 1333 Cl8 + MSI Cyclone GTX 460 1GB @ 870/1740/1940 + Western Digital 640GB Blue + Ocz Fatal1ty 750w + Samsung 2233sn+ + Philips 42" 1080p
Lancool PC-K62 + SoundBlaster Audigy SE @ X-Fi + Plantronics Gamecom 377 + A4Tech G800MU + A4Tech XL-755K + Razer Goliathus Fragged
High End Level

hurling

entradas: 966

16:49 01/12/2009

15

El amd overdrive no es compatible con tu chipset.
Pone las memos en 667 y probá. El muti lo tenes en 13 no ?
Desactivale el CaQ y fijate a ver que pasa.

off: el sonido que tenes es el Sound Max ? si es si, tengo un driver de seven para pasarte, avisa.

Hardcore Extreme Level

savedrage

entradas: 17862

16:59 01/12/2009

16

Por mas que intentes, estas al borde en cualquier x2 teniendolo oceado a 2.8 Ghz, no esperes MUCHO mas…

Extreme Level

BlackestDay

entradas: 1145

18:22 01/12/2009

17

Jajajaja ese mobo que tenes recalienta los capacitores xD.

Te lo digo porque yo hace 1 mes la tenia, hace esto, hace un "modding" y ponele un cooler arriba de los capacitores y volve a jugar y seguro no te hace mas esos bajones, a mi me los hacia hasta que hice eso .

Midle End Level

LoVaKo

entradas: 191

19:37 01/12/2009

18

Faa no podes tocar vcore, que mother feo
Baja un toque las memorias, capaz con eso levanta, sino ya esta, no da mas.

Extreme Level

jorges

Villa Maria (Cba)

entradas: 2189

22:04 01/12/2009

19
Cita Iniciado por BlackestDay
Ver Mensaje
Jajajaja ese mobo que tenes recalienta los capacitores xD.
Te lo digo porque yo hace 1 mes la tenia, hace esto, hace un "modding" y ponele un cooler arriba de los capacitores y volve a jugar y seguro no te hace mas esos bajones, a mi me los hacia hasta que hice eso .

no, lo unico que noto que recalienta como la ptm es el chipset que esta en 70° C casi. lo otro lo solucione con lo que me dijo bayer??

Cita Iniciado por LoVaKo
Ver Mensaje
Faa no podes tocar vcore, que mother feo
Baja un toque las memorias, capaz con eso levanta, sino ya esta, no da mas.

Horriblee,, pero es lo que hayy hasta proximo haviso ajaja

Cita Iniciado por hurling
Ver Mensaje
El amd overdrive no es compatible con tu chipset.
Pone las memos en 667 y probá. El muti lo tenes en 13 no ?
Desactivale el CaQ y fijate a ver que pasa.

off: el sonido que tenes es el Sound Max ? si es si, tengo un driver de seven para pasarte, avisa.

Hola hurling no me digas yo lo estaba por probar ahora ajaj. las memos las tengo en 400Mhz osea seteadas en el mobo a 200 Mhz. si el multi esta en 13x no me lo deja tocar….
El driver de sonido es realtek tengo uno aca para probar, despues te cuento…

Salu2

Extreme Level

traponet

Chivilcoy, Pcia. de Buenos Aires

entradas: 1140

22:12 01/12/2009

20

Creo que el proceso que mencionas (el de Nero) es el index store o algo así! consume muchísimo xq indexa todos los archivos multimedia de la pc (creo que hace eso) yo lo deshabilite desde lo servicios, creo

Extreme Level

jorges

Villa Maria (Cba)

entradas: 2189

22:27 01/12/2009

21
Cita Iniciado por traponet
Ver Mensaje
Creo que el proceso que mencionas (el de Nero) es el index store o algo así! consume muchísimo xq indexa todos los archivos multimedia de la pc (creo que hace eso) yo lo deshabilite desde lo servicios, creo

sisisii ese mismo, cuando me rescate me comia el 49 % del micro asi que lo desabilite y cosa solucionada xD….

PD: Si actualizo la Bios la opcion del voltaje me la dara? o estoy hablando huevadas?…

High End Level

hurling

entradas: 966

22:45 01/12/2009

22

No creo que te deje. Yo actualice y no me dio nada. Si me dio la estabilidad que antes no tenia para alcanzar los 3ghz. Antes no pasaba los 2.7ghz. Ojo no te digo que el flasheo sea tu solucion.
Saludos.

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

23:24 01/12/2009

23

2Gb para jugar en Win7 es medio poco, para jugar con esa cantidad de ram recomendaría XP

Hardcore Extreme Level

Bayer??

Rio Cuarto, Cordoba

entradas: 6017

23:28 01/12/2009

24
Cita Iniciado por jorges
Ver Mensaje
bayer le diste en la tecla… vos sabes que no habia dado cuenta que habia un proceso, exactamente uno del nero que me comia el 49 % del micro y por eso me restaba mucha performance al sistema, ya configure bien el sector de incio del S.O y ahora esta todo ok con el cool and quiet activado…

me alegro wachin

Cita Iniciado por jorges
Ver Mensaje
sisisii ese mismo, cuando me rescate me comia el 49 % del micro asi que lo desabilite y cosa solucionada xD….

PD: Si actualizo la Bios la opcion del voltaje me la dara? o estoy hablando huevadas?…

nop y sip

Cita Iniciado por Eagle_Watch
Ver Mensaje
2Gb para jugar en Win7 es medio poco, para jugar con esa cantidad de ram recomendaría XP

eagle …. te volviste loco por la ram con 2 anda muy bien te lo digo por que cuando tenia el 7400 tenia o 1 gb o 2 gb ram y nunca un drama ! es mas con 1 gb me andaba bien a los juegos chorongos , pes, cod 4.

Extreme Level

jorges

Villa Maria (Cba)

entradas: 2189

00:09 02/12/2009

25

jaja que cul… el bayer?? este…

na pero puede ser que me limite un poco la ram…
Pero estoy hasta la bolas con el microo (va mejor dicho el mobo que no me deja tocar voltajes)….

Habra que esperar hasta el upgrade de plataforma…

Extreme Level

.:N1KO:.

entradas: 1425

00:59 02/12/2009

26

yo quise hacer lo mismo hace poco, ocear el micro un toque y cuando le aumentaba un toque el FSB no booteaba, y tenia que hacer un clear cmos.. aca me dijeron que me pasaba eso porque al aumentar el FSB las memorias se me hiban al joraca, al final nunca probe hacerlo, pero vos podes probar haciendo eso… capaz que le podes sacar un poquito mas al micro

Saludos!

/—————————————————————–.:N1KO:.—————————————————————–
[SIGPIC][/SIGPIC]

La vida es un juego… Firma: Mario Bros.
Midle End Level

LoVaKo

entradas: 191

18:02 02/12/2009

27

En algunas mothers cuando actualizas mete algunas opciones mas pero son muy pocas, no creo que haya una revision del bios para eso, solo te queda fijarte en la pagina del fabricante.

Extreme Level

traponet

Chivilcoy, Pcia. de Buenos Aires

entradas: 1140

18:36 02/12/2009

28
Cita Iniciado por jorges
Ver Mensaje
sisisii ese mismo, cuando me rescate me comia el 49 % del micro asi que lo desabilite y cosa solucionada xD….

PD: Si actualizo la Bios la opcion del voltaje me la dara? o estoy hablando huevadas?…

Hola! si no esta esa opción en tu bios por más que actualice no pasará nada…. igual con probar no pierdes nada tampoco

Extreme Level

Ronnie

entradas: 1663

18:48 02/12/2009

29

salvo que haya algun voltmod para la mobo pero estamos hablando de cosas avanzadas no creo que puedas tocar el vcore, o algun tape mod al micro estas al horno con papas loco….

Midle End Level

LoVaKo

entradas: 191

19:06 02/12/2009

30

Ya fue, no probemos algo tan rebuscado, si total no le falta mucho para cambiar de plataforma, bah eso creo