Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Cual Virus Sera?

No hay Etiquetas
Entrada
Nuevo miembro

hajimeSAITOU

entradas: 28

22:01 08/01/2007

1

jaja bueno nunca pense que me veria pidiendo ayuda de nuevo como si fuera un principiante pero quiero saber su opinion ,…………

veran recientemente cambie el modem de la maquina de mi trabajo lamentablemente cuando lo conecte y lo probe me aparecio que se habia instalado un troyano !!! me puso enojado y me parecio muy raro

seguido de esto estube navegando y me salio varias veces cansado de este problema lo quite con nod32 y pues estaba feliz hasta el dia de hoy !!!!!!!(aclaro que este troyano me aparecio en todas las maquinas de mi red con SO XP a la hora de conectar el modem ) bueno lo elimine y el problema me persitio en una maquina trate de quitarloy supuestamente lo hize …. pero a eso de las 4 de la tarde en mi computadora aparecio una pantalla q me decia que habia un problema en win y que se apagaria … pero al darme cuenta fue en todas las maquinas de mi red con win xp ??………..

ahora mi duda es cual espia sera … se que es espia ya que busq info en internet y me dijo que el anuncio que me aparecia era un troyano o gusano en fin les dejo una foto de que es lo que me aparec para ver si me hechan una mano

el error se llama

NT authority system

y lo que hace es que me da un conteo y mi maquina se reinicia

ayuda please no se como quitarlo !!! es mas no se ni que es

[IMG][/IMG]

Hardcore Extreme Level

Ukyo

.

entradas: 4393

22:12 08/01/2007

2

Blaster / MSBLAST

Se mete solo x que no tenés el Windows con los parches al día y no tenés firewall

http://www.microsoft.com/latam/seguridad/Blast.asp

http://www.symantec.com/region/mx/te…oval.tool.html

Nuevo miembro

hajimeSAITOU

entradas: 28

22:32 08/01/2007

3
Cita Iniciado por Ukyo

Blaster / MSBLAST

Se mete solo x que no tenés el Windows con los parches al día y no tenés firewall

http://www.microsoft.com/latam/seguridad/Blast.asp

http://www.symantec.com/region/mx/te…oval.tool.html

oo muchas gracias por la info pero una pregunta el firewall de win no me proteje contra este tipo de ataques verdad??

mira cuando instale el service pack 2 me actualizo el firewall pero lo que pasa es que cuando se activa me aparece un candadito en el recurso de red y no me permite compartir archivos… entonces no puedo tenerlo asi … aunque me he dado cuenta que si los comparto pero no puedo entrar a las demas compus y yo si tengo que entrar ya que me hace mucha falta

unda dudad mas por casualidad no saben por que se activo cuando conecte el nuevo modem??? me quedo la duda ademas de q a todas les paso eso y les pasa al mismo tiempo !!!!!!!

bueno muchas gracias y espero me podas contestar saludos (o cualquiera que me pueda ayudar sera bien recibida toda la info)

Hardcore Extreme Level

Chilanpi

entradas: 3553

23:07 08/01/2007

4

Como dice Ukyo es el Blaster y dos cosas:

1º – Si tenes un firewall no te pasa esto (aunque sea el de Win XP)
2º – Si tenes todos los parches al día incluso el SP2 tampoco te pasa eso.

El firewall del XP si te permite compartir archivos, aunque sea activalo en la conexión de internet y no la en la red interna.

Salu2

Midle End Level

Edus

Santiago del Estero

entradas: 128

23:48 08/01/2007

5

Mira hajimeSAITOU, si no me equivoco ese mensaje te aparece porque alguien en la red desde otra maquina te la esta apagando usando algun programa como por ejemplo, el IPSCANNER, te lo digo porque yo lo hacia en el trabajo con algunas maquinas donde veia que no estaban trabajando y estaban navegando por lugares donde no debían. Asi que fijate que no este instalado alguno de estos programitas en alguna de las maquinas. Te lo digo porque el mensaje aparentemente es igual al que te muestra el IPSCANNER. Hace falta que este instalado en una sola para que funcione.

Me parece que alguien te esta haciendo una broma.

Salu2.

Nuevo miembro

hajimeSAITOU

entradas: 28

22:05 09/01/2007

6

oral muchas gracias a Ukyio y a todos de verda me sirvio mucho su ayuda

ahora bien una pregunta veran instale los parches en las maquinas con winxp y la mia le instale el service pack 2 y con eso me basto

pero me quedo una gran duda veran tengo instalado Nod32 (para mi el mejor antivirus) jeje solo que me decepciono un poco pero bueno lo que les queria comentar era esto

nod32 me habisa que hay un virus adult.exe en varias maquinas (ojo a mi no me gusta ver porno ,… jeje para que no hayan malentendidos).. pero me aprece esto nod me dice que reporte el virus y lo manda a cuarentena pero me vuelve aparecer al rato …

acaso no elimino el virus ???… o este es un espia …

bueno tambien quiero q me aconsejen para que podria instalar un firewall si me lentiaria mucho la maquina y en tal caso cual seria el mejor

otra cosa cuando estaba instalando el service pack 2 me salia que alguien estaba usando una aplicacion llamada …………………………. ?????? ftp y pues lo que hice fue irme al administrador de tareas y me fije que estaba una aplicacion llamada msnmsgr.exe abierta y pues la cancele y listo pero aunque la finalize vuelve a aparecer .. como punto importante no estaba usando el messenger es mas ni lo tengo cargado en el incio de win.. lo unico que tengo es el sonido y nod despues mas nada…. me ha pasado que se ejecuta solo el instalador del mesenger y eso si no es normal …..

no se que opinan ustedes apreciare mucho sus opiniones saludos … please ayuda me la he pasado casi todo el dia en esto .. y no le hayo solucion…

Hardcore Extreme Level

Chilanpi

entradas: 3553

09:44 10/01/2007

7
Cita Iniciado por hajimeSAITOU

oral muchas gracias a Ukyio y a todos de verda me sirvio mucho su ayuda

ahora bien una pregunta veran instale los parches en las maquinas con winxp y la mia le instale el service pack 2 y con eso me basto

pero me quedo una gran duda veran tengo instalado Nod32 (para mi el mejor antivirus) jeje solo que me decepciono un poco pero bueno lo que les queria comentar era esto

nod32 me habisa que hay un virus adult.exe en varias maquinas (ojo a mi no me gusta ver porno ,… jeje para que no hayan malentendidos).. pero me aprece esto nod me dice que reporte el virus y lo manda a cuarentena pero me vuelve aparecer al rato …

acaso no elimino el virus ???… o este es un espia …

bueno tambien quiero q me aconsejen para que podria instalar un firewall si me lentiaria mucho la maquina y en tal caso cual seria el mejor

otra cosa cuando estaba instalando el service pack 2 me salia que alguien estaba usando una aplicacion llamada …………………………. ?????? ftp y pues lo que hice fue irme al administrador de tareas y me fije que estaba una aplicacion llamada msnmsgr.exe abierta y pues la cancele y listo pero aunque la finalize vuelve a aparecer .. como punto importante no estaba usando el messenger es mas ni lo tengo cargado en el incio de win.. lo unico que tengo es el sonido y nod despues mas nada…. me ha pasado que se ejecuta solo el instalador del mesenger y eso si no es normal …..

no se que opinan ustedes apreciare mucho sus opiniones saludos … please ayuda me la he pasado casi todo el dia en esto .. y no le hayo solucion…

Te recomiendo un par de técnicas para librarte de virus y Spyware.

Escanear la PC en "modo seguro" o "A prueba de Fallos" http://www.vsantivirus.com/faq-modo-fallo.htm

Borrar todos los archivos temporales http://www.vsantivirus.com/faq-borrar-temporales.htm

Desactivar Restaurar Sistema en XP http://www.vsantivirus.com/faq-winxp.htm

Desactivar Restaurar Sistema en Win Me http://www.vsantivirus.com/faq-winme.htm

Escanear en busca de Spyware http://www.vsantivirus.com/ev-parasitos.htm

Salu2