Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Cpu Fan Error (muy molesto error)

No hay Etiquetas
Entrada
Midle End Level

Digital Excitem

entradas: 114

01:43 31/05/2007

1

Hola mi bolu-consulta es la siguiente;

Tengo un mother asus p5l-mx, un e4300 y un vitsuba master (doy estos detalles porq pienso q el error esta alrededor de los mismos) el tema es asi, la prendo reconoce los componentes y me dice "cpu fan error" y me pide q toque f 1 para continuar, toco y sigue joya, ademas me fije varias veces y el ventilador anda pipi-cucu, alguna ayuda para sacar este molesto error?

Moderador

DJ_Rufa

Argentina

entradas: 5191

10:43 31/05/2007

2

Te fijaste que el cooler de la cpu este bien conectado en la mother? Puede ser que el cooler del micro, que va conectado en la mother, no este conectado en el lugar indicado, por lo que la bios detecta que el cooler no esta girando (si esta girado, pero para la bios no da señal, ya que la bios buscas sus revoluciones en otro conector; lo detecta como cooler del sistema y no del micro). Fijate que el cooler del micro este conectado en cpu_fan. Otra cosa que podes ver, es como esta configurado en bios este tema, ya que a lo mejor tiene alguna opcion tipo qfan, que le da rosca o no al cooler del micro de a cuerdo a la temp, entonces como recien la prendes, el micro esta frio y al esta baja la temp, no gira casi nada el micro, entonces la bios te tira el error de que el micro no guira. Saludos.

Midle End Level

jamesdm

entradas: 194

10:58 31/05/2007

3

Como dice DJ_Rufa hay varios conectores para fans de hecho en la mia hay como 5 pero solo 1 es para la CPU por lo que si no lo pones alli no le lo detecta como tal.

Iam the lizard king i can do ANYTHING

Midle End Level

Digital Excitem

entradas: 114

15:20 31/05/2007

4

Gracias por la ayuda, me fije y esta conectado correctamente el cpu fan. Me fije en la bios y pude ver 2 opciones, la del q-fan estaba disabled le puse enabled y no cambio nada, dsp la otra opcion q dice "cpu fan speed" lo tengo en n/a y lo puedo poner en ignored, pero no me agrada mucho eso de ignorar..

Alguna idea gente ?

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

15:22 31/05/2007

5

asegurate visualmente que el fan ande,una ves que te aseguraste eso,deshabilita la advertencia,muy molesta,el q-fan va en disabled ,pero todos al 100%

Midle End Level

Digital Excitem

entradas: 114

15:24 31/05/2007

6
Cita Iniciado por hersounds
Ver Mensaje
asegurate visualmente que el fan ande,una ves que te aseguraste eso,deshabilita la advertencia,muy molesta,el q-fan va en disabled ,pero todos al 100%

te entendi todo, osea me fijo eso, le pongo disabled al q fan pero cuando decis todos al 100 porciento a q te referis?

Extreme Level

Luchobsq

entradas: 1127

15:26 31/05/2007

7

Una pregunta con qfan desactivado el micro del cooler esta siempre al 100%?

Nosotros pensamos de una manera especial, y vamos atravesando la vida como si estuviéramos en un juego de plataformas; resolvemos nuestros problemas con astucia, utilizando los medios a nuestro alrededor. Vivimos en una constante aventura, con los ojos repletos de mundos distantes. Nosotros, en el anonimato, salvamos la galaxia todos los dias.

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

15:33 31/05/2007

8

eso lo pones vos
,el q.fan se encarga de poner o manejar la velocidad del fan,segun lo entienda el mobo,por eso en oc va configurado disabled ,pero puesto en manual todos los fan al 100%,basta con ver visualmente que todo funca de 10,y listo.

Midle End Level

Digital Excitem

entradas: 114

15:43 31/05/2007

9

again se agradece la help, ahora hago los cambiassos

abz