Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

CPU al 100% siempre !!!!

No hay Etiquetas
Entrada
Extreme Level

juanma1978

entradas: 2626

11:58 13/09/2006

1

El adminiestrador de tareas de windows me marca el uso de la CPU al 100% constantemente y el everest me marca lo mismo, que puede ser ???

Ya se que es un tema complicado, ya pase antivirus y anti spyware y nda, todo en cero.

Pero por ahi alguien le paso algo similar y tiene alguna idea.

Desde ya gracias por leer mi consulta.

Extreme Level

ALF

entradas: 1564

12:06 13/09/2006

2

Fijate en el administrador de tares, cual es el programa que te consume el pc. En la parte de procesos, la columna CPU.

Extreme Level

juanma1978

entradas: 2626

12:54 13/09/2006

3
Cita Iniciado por ALF

Fijate en el administrador de tares, cual es el programa que te consume el pc. En la parte de procesos, la columna CPU.

Gracias, deja que me fije y comento.

Extreme Level

karnashito

peru

entradas: 2904

14:25 13/09/2006

4
Cita Iniciado por juanma1978

El adminiestrador de tareas de windows me marca el uso de la CPU al 100% constantemente y el everest me marca lo mismo, que puede ser ???

no sera que tienes instalado el CPUIdle ??
si es asi, ese es el motivo por el cual te sale el CPU al 100%

pero no te preocupes…. en realidad asi funciona el programa y lo que figura ahi es ficticio !!

salu2

Quiero mis post y mi cargo d Mod again! frown

Midle End Level

ezeqdisco

entradas: 416

14:35 13/09/2006

5

como ficticio si le marca siempre 100% la maquina tendria que estar media muerta en cuanto a rendimiento digo……

feliz con mi N95 8gb!

High End Level

atistatic

entradas: 571

14:54 13/09/2006

6

no es 1 virus en verdad, hace ctrl + supr. y anda a la seccion procesos y busca el archivo que use 99 o 100 de cpu cuando encuentres ese finalizale el proceso y ya esta

you cannot live with fear

Extreme Level

juanma1978

entradas: 2626

15:51 13/09/2006

7
Cita Iniciado por ezeqdisco

como ficticio si le marca siempre 100% la maquina tendria que estar media muerta en cuanto a rendimiento digo……

Es asi, tarda 3 minutos (reales) en abrir el Explorer.

Extreme Level

nicoX

entradas: 1697

15:53 13/09/2006

8

Fijate de descargar algun Antivirus y Spyware y hace un scanneo seguro es eso te recominedo NOD32 y Ad-aware me salvarond e muchas!