Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

corto en puerto usb

No hay Etiquetas
Entrada
Nuevo miembro

tiziana

entradas: 6

01:52 12/10/2007

1

Hola a todos, espero me puedan ayudar asi como antes.
mi problema es el siguiente:
Mi qrida rata, se le dio por roer el cable del mose q va conectado al puerto USB trasero de mi pc. cuando movi el mouse, se me apago la pc y desde entonces no prende. el mouse ya lo arregle, eran 3 clables cortados. supuse de q la pc no prende, porq algun fusible o parecido se ha cortado. alguien sabria decirme si yo misma puedo repararlo? si es asi, como hago ?

gracias a todos

Hardcore Extreme Level

ivan quaglia

entradas: 14363

02:49 12/10/2007

2

UPS….. bueno primero que nada no uses ese mouse deconecta todo salvo monitor y teclado y ve si prende, si no, tonces puede ser la fuente en primera instancia(ojala) o la placa madre que se petatio(murio, fenecio), para corroborar esto, tenes que abrir el gabinete y fijarte si hay algo quemado o no… te recomendaria en este caso que la lleves a un tecnico… ya que no hay nada en el mobo que puedas reemplazar a mano….

Midle End Level

A5t0n

entradas: 265

04:35 12/10/2007

3

puff evidentemente se quemo el USB igual deshabilitandolos o sin conectar nada a ningun USB ve si arranca si no lo mas probable es que el mobo paso a mejor vida ojala tengas suerte y solo sean los puertos saludos y suerte

Bytes!!!


Extreme Level

ferro00xp

entradas: 2085

10:15 12/10/2007

4

Q.P.D. mobo…………………….

Extreme Level

The Big Praf

entradas: 2873

11:56 12/10/2007

5

primero que nada, ponele un bozal a tu rata!

Te sugiero que sigas las indicaciones de los chicos en orden:
1-Desconecta el mouse y fijate si prende

Si prende, pero no puede cargar el SO (Windows seguramente), entra al BIOS (apretando F1) y deshabilita los puertos USB (Lee el manual de tu mother, para saber bien com hacerlo)

Si no prende, llevaselo a un técnico para ver si puede hacer algo

Espero que tengas suerte y lo puedas solucionar!!!

Lycosa user

ASUS 1000HE – ATOM N280 – 2GB RAM – 10" – 9.5hs bateria

Midle End Level

guilloboga

entradas: 261

12:01 12/10/2007

6

proba solo el teclado y monitor… si no enciende lo mas probable que el mother se haya dañado…
off: y la rata??? le paso algo???

E5200 @ 3.66Mhz * Gigabyte EP43 DS3L * 2x1Gb OCZ Reaper HPC Edition 1150Mhz * Powercolor 4850 * 500Gb Samsung * X Fi Xtrememusic * Onkyo Tx-SR 307 + Polk Audio RM 6750 + Polk Audio TSi 100 * Coolermaster Extreme 460w * Coolermaster Centurion 5 * LG w1941s * Samsung B550 40"

Nuevo miembro

tiziana

entradas: 6

12:48 12/10/2007

7

gracias a todos por tan pronta respuesta. hare lo q me han dicho y probare la fuente. esta noche intentare. mil gracias nuevamente a todos. los tendre al tanto cuando tenga un resultado. saludos

Nuevo miembro

tiziana

entradas: 6

12:50 12/10/2007

8

otra cosa, la rata esta en perfectas condiciones. gracias por la preocupación. saludos

Nuevo miembro

tiziana

entradas: 6

15:35 12/10/2007

9

bien, les cuento lo q ha pasado. segui todos los consejos de uds y saben q? todo funciona correctamente. el problema fue q la rata también cortó un cable de alimentación a la fuente. cambie el cable y todo funciona correctamente y sin ningún problema. ahora tendre mas cuidado con mis animales. muchas gracias a todos por las molestias qles pude causar. saludos para todos y mi gracias.

Extreme Level

K-Ch

entradas: 2081

15:36 12/10/2007

10

Que suerte que tuvo la rata que no le pasó nada con el cable de alimentación

Intel Core 2 Duo E4500 @ 3,51Ghz 24/7 – Termalright Ultra 120 Extreme – Gigabyte GA-P35-DS3R – Mushkin Redline DDR2-1000 2x2GB – MSI NX8800GT 512MB OC Edition – Western Digital Caviar WD2500KS 250GB – Western Digital Caviar WD400BB 40GB – Asus DRW-1608P3S – Thermaltake Armor VA8003BWS – Zalman ZM-MFC2 – Powercooler PS-550XP – Windows 2008 Server Enterprise x64

GIGABYTE P35 OVERCLOCKING TEAM MEMBER
CPU-Z Validation
GPU-Z Validation