Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

coretemp resetea mi pc ?

No hay Etiquetas
Entrada
High End Level

dariodg

entradas: 880

02:51 08/12/2007

1

Buenas muchachos.
les quería comentar de esto ya que para ver mis temps bajé el Core Temp 0.94
bueno, cuando lo voy a iniciar, se resetea mi pc.
pensé "bueno habrá sido otra cosa", lo probé 3 veces más y pasó lo mismo.
pensé "habrá sido el archivo", bajé la misma versión de otra página y lo mismo.
pensé "SERÁ LA VERSIÓN (este ya lo dije con aliento a: Lo Descubrí )", bajé la 0.95, y la 0.95.4 de dos páginas diferentes. Y SE RESETEAAAA

WTF está pasando ?
error de Hard ?

yo todavía no entiendo

Tengo la pc que está en mi firma, Win XP SP2, ehh y nada más considerable

asique por favor pido una ayuda !!

Saludos y gracias de antemano.

[SIGPIC]http://www.maximotec.com/image.php?type=sigpic&userid=19877&dateline=118858 5018[/SIGPIC]

http://valid.x86-secret.com/show_oc.php?id=279338

musician in progress.

Moderador

DJ_Rufa

Argentina

entradas: 5191

10:09 08/12/2007

2

A mi me paso algo parecido con el coretemp y mi maquina, y esto sucedia cuanto le aumentaba la frencuencia de refresco de la temperatura, entonces llegama un momento que parecia que se saturaba y chan, reinicio. La unica forma era borra todo el coretemp, bajarlo de nuevo y volverlo a usar, aunque al final no me sirvio de mucho en mi caso. Saludos.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

10:28 08/12/2007

3

error de compatibilidad, raro qeu suceda algo asi, pero probable, proba con otra cosa

High End Level

dariodg

entradas: 880

12:58 08/12/2007

4

puede ser que sea un error de compatibilidad, peroo
anoche lo puse de nuevo (el mismo coretemp que ya tenía bajado, el 0.95.4 beta)

Y LO ABRIÓ !!!
ahora vamos a abrirlo de nuevo a ver si se me resetea..

como es que esto funciona cuando quiere ?
es medio raro.
a alguien le pasó mas o menos lo mismo

La verdad que estoy totalmente desconcertado.

PD: DJ_Rufa, la diferencia entre lo que nos pasaba, es que vos cuando lo abrias, te pasaba eso. Yo no podía ni abrirlo, que se reseteaba.

Saludos.

[SIGPIC]http://www.maximotec.com/image.php?type=sigpic&userid=19877&dateline=118858 5018[/SIGPIC]

http://valid.x86-secret.com/show_oc.php?id=279338

musician in progress.

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

13:31 08/12/2007

5

Es rarisimo esto… jejeje probe muchas versiones de coretemp.. bajadas de diferentes lados y nunca me reseo la pc…. seguramente se da la coincidencia de que abris el soft y se reinicia.. pero estoy seguro que no proviene de eso…

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

High End Level

dariodg

entradas: 880

13:54 08/12/2007

6
Cita Iniciado por BNDMOD
Ver Mensaje
Es rarisimo esto… jejeje probe muchas versiones de coretemp.. bajadas de diferentes lados y nunca me reseo la pc…. seguramente se da la coincidencia de que abris el soft y se reinicia.. pero estoy seguro que no proviene de eso…

si la verdad que no tengo idea de qué pudo haber sido.
ahora últimamente me está andando normal.

pero lo otro. que raro se resetea al iniciar el Core Temp ?

sigo sin entender.

Saludos.

[SIGPIC]http://www.maximotec.com/image.php?type=sigpic&userid=19877&dateline=118858 5018[/SIGPIC]

http://valid.x86-secret.com/show_oc.php?id=279338

musician in progress.

Midle End Level

_Dez_

entradas: 171

14:22 08/12/2007

7

A mi me pasa lo mismo, recien adquirí mi nuevo equipo baje el CoreTemp pare revisar las temperaturas, al ejecutarlo me mandaba una pantalla azul y se reiniciaba muy bruscamente, a veces era recien ejecutarlo y otras veces algunos segundos o minutos despues, pero se seguia colgando. No lo he vuelto a probar ahora uso el Everest para monitorear temperaturas

Solo como dato tengo un e4300, con una p35-ds3r rev1.0, en stock

High End Level

dariodg

entradas: 880

14:27 08/12/2007

8
Cita Iniciado por _Dez_
Ver Mensaje
A mi me pasa lo mismo, recien adquirí mi nuevo equipo baje el CoreTemp pare revisar las temperaturas, al ejecutarlo me mandaba una pantalla azul y se reiniciaba muy bruscamente, a veces era recien ejecutarlo y otras veces algunos segundos o minutos despues, pero se seguia colgando. No lo he vuelto a probar ahora uso el Everest para monitorear temperaturas

Solo como dato tengo un e4300, con una p35-ds3r rev1.0, en stock

claro a mi me pasaba lo mismo.
pero sin pantallazo azul.
te cuento que despues de haberlo probado un monton de veces
baje la version 0.95.4 (que ya había probado y se habia reseteado)
y me anda a la perfección (hasta ahora.. hay que seguir viendo)

Saludos y suerte, a ver si te pasa lo mismo que a mí, que se deje de resetear porque sí

[SIGPIC]http://www.maximotec.com/image.php?type=sigpic&userid=19877&dateline=118858 5018[/SIGPIC]

http://valid.x86-secret.com/show_oc.php?id=279338

musician in progress.