Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Consulta sobre Problema Tecnico

No hay Etiquetas
Entrada
Entry Level

dynamicsystem

Rosario, Argentina

entradas: 56

11:20 16/03/2009

1

Hola, mi consulta es la siguiente: tengo un cpu que es inestable en cuanto a que a veces al presionar el boton de encendido, inmediatamente queda la pantalla negra, y no veo la luz roja del cpu, es decir, queda sin actividad. Luego de intentar un rato, vuelve a tomar y arranca todo como si nada.

Aclaro que el disco rigido es hitachi y tenia sector defectuoso, que segun el programa del fabricante lo detecto y lo reparo, ya que luego de volver a diagnosticar nada apareció.

Que puede ser? mother? micro? memoria? o nuevamente el rigido?

Muchas Gracias.

Hardcore Extreme Level

Chilanpi

entradas: 3553

11:41 16/03/2009

2
Cita Iniciado por dynamicsystem
Ver Mensaje
Hola, mi consulta es la siguiente: tengo un cpu que es inestable en cuanto a que a veces al presionar el boton de encendido, inmediatamente queda la pantalla negra, y no veo la luz roja del cpu, es decir, queda sin actividad. Luego de intentar un rato, vuelve a tomar y arranca todo como si nada.

Aclaro que el disco rigido es hitachi y tenia sector defectuoso, que segun el programa del fabricante lo detecto y lo reparo, ya que luego de volver a diagnosticar nada apareció.

Que puede ser? mother? micro? memoria? o nuevamente el rigido?

Muchas Gracias.

Pienso que es la fuente o la motherboard, buscá capacitores hinchados en ambas.

Salu2

Midle End Level

akira2081

entradas: 122

15:05 16/03/2009

3

10 a 1 a que es la fuente…el HD en caso que este defectuoso te puede tirar para atras el booteo pero el encendido a menos que este quemado no te lo afecta.
Y las memos lo mismo , o no arranca de 1 o te tiran para atras el post.
Fijate y avisa.

He firmado un pacto con Dios : " El " no arregla computadoras y yo NO HAGO MILAGROS !!!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

15:14 16/03/2009

4

capas inchados, fuente o memoria quizas.. proba cada cosa ordenadamente para descartar y aislar el problema