Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Consulta ruido en coolers!

No hay Etiquetas
Entrada
High End Level

Nw-Cheat

entradas: 944

20:13 16/07/2008

1

Termine de armar la pc.

Pero me di cuenta que el coolers de mi vga no funciona.

Esta totalmente limpio lo soplo y gira solo libremente.

Pero no funciona, los cables de ese coolers jamas fueron tocados.

Que solucion podria conseguir teniendo en cuenta el valor de la vga, la vga ahora esta 60grados y me la marca en fuego, Speedfan.

Midle End Level

droid

entradas: 457

20:41 16/07/2008

2
Cita Iniciado por Nw-Cheat
Ver Mensaje
No se nada de intel, y sobre este mother, y tengo miedo antes de ponerme a googlear, el colers, del micro hace ruido, como que empieza a girar lento, recien ahora veo eso, no se si es que cuando esta inactivo baja velocidad del micro y coolers si mal no leei era algo asi.

k? tenes miedo de googlear? no entiendo…

Hardcore Extreme Level

ivan quaglia

entradas: 14363

00:11 17/07/2008

3

la verdads necesitaz espressarte mehor…. ejejejej, pero no tenes que tener miedo.. el conocimiento puede abrir tu mente.. y no me refiero a "abrir" como cuando te dan un hachazo en la sabiola…. sino de la buena manera.

la manera de saber si todo funciona es el gran y unico… sentido comun…

o sea un ventilador debe girar libremente a una saludable velocidad para evitar el calentamiento de los componentes, si no el componente se sobrecalienta. si el componente se pasa de caliente se daña o se muere

como se si el cooler anda?…

lo viste girando al vento? tocaste el disipa?, cuanta temp levanta?.

el vento no gira o gira demasiado lento y hace ruido: quitar la placa o el cooler y quitar el fan (no hace falta un tecnico en cohetes) limpiar bien todo el vento y el disipa, y tratar de lubricarlo, con un poco de aceite o grasa para mecanismos delicados… o hasta aceite de cocina en el caso pichulero

si no mejora.. pos cambialo. si no hay iguales… pos usa otro externo.. inventa la manera

si el vento funciona y comprobas que la temperatura sube con el gabo tapado pero se mantiene bien con el gabo abierto… tonces el gabo sta asfixiando el flujo de aire dentro de la pc

tene en cuenta que muchos ventos como poco aire son ambos problematicos

chekeaste que el disipa este limpio? y no atorado de polvo entre los fines?, limpialo

la pasta termica sobre el chip esta?, es poca? mucha? reseca? inutil?

cambiala, es facil, una jeringa de grasa siliconada cuesta lo mismo que un chupetin de 3 colores…. bueno… no tanto pero sale barato

por cierto.. es tonto… pero chequea que los cables de los ventos esten correctamente instalados y usa el "dedometro" pa las temps

google no muerde…. alimenta

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

00:14 17/07/2008

4

Por como redactó, es una posteada de mier*******da
¿que carajo quisiste decir? "el coolers (con "s" al final?) no annnndaaaaa" pero ahi pones que arranca despacio y despues si.
¿Y que rendimiento esperas? ¿Tenes algun problema con algun programa? El modo de ahorro de energia es para que no caliente de mas (36 grados no es problema), a lo sumo fijate si instalaste algun driver del micro, en mi caso, yo uso CPUs AMD y necesito instalar el driver de Cool'n'Quiet para que ahorre energia ¿vos instalaste algo?
Lo que me deja mas perplejo es cuando decis "el problema es la VGA" que no llega a 70 grados (como indicas) pero aclaras que no tiene cooler ¿entonces como #$%&!%$ queres que no llegue a esa temp????? Si te preocupa la temp de tu VGA comprate un cooler y poneselo viejo, o mas vale no hubieras comprado una con disipacion pasiva!!!!!! Si es silenciosa, entonces calienta, no hay otra.
Y para terminar, si el cooler del CPU hace ruido, si esta en garantia, ejecutala, si no, engrasalo o lubricalo con algun lubricante a tal fin, tipo los que vienen en aerosol. Asegurate de que no esté muy expuesto al polvo, por ejemplo, si el gabinete está muy cerca del piso
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Extreme Level

pollo64

entradas: 1561

02:48 17/07/2008

5

Al parecer es una campaña empezada por M$ para desprestigiar a google, asi bajan sus acciones y la puede comprar junto a Yahoo y tener su perfecto monopolio.

Frases como "si no comes la sopa viene el Sr de Google" , "si usas mucho Google te podes quedar ciego", "Si usas Google te salen pelos en las manos", y no olvidarse la tan archiconocida de "si usas google trae perdida de memoria"

Varios científicos del Cenart han desmentido estos rumores como infundados y maliciosos, se han realizado pruebas en monos africanos y estos no ha alterado sus costumbre onanistas en lo mas mínimo, asi que te puedo decir:
NO TENGAS MIEDO USA GOOGLE que no muerde……………..a lo sumo te la chupa (las neuronas no entiendan mal che)

La violencia es el ultimo recurso del incompetente (Asimov)

El Vista es al XP lo que el Millenium al W98 (Pollo64 (R) )

Extreme Level

kala282

entradas: 2910

08:47 17/07/2008

6
Cita Iniciado por pollo64
Ver Mensaje
Al parecer es una campaña empezada por M$ para desprestigiar a google, asi bajan sus acciones y la puede comprar junto a Yahoo y tener su perfecto monopolio.

Frases como "si no comes la sopa viene el Sr de Google" , "si usas mucho Google te podes quedar ciego", "Si usas Google te salen pelos en las manos", y no olvidarse la tan archiconocida de "si usas google trae perdida de memoria"

Varios científicos del Cenart han desmentido estos rumores como infundados y maliciosos, se han realizado pruebas en monos africanos y estos no ha alterado sus costumbre onanistas en lo mas mínimo, asi que te puedo decir:
NO TENGAS MIEDO USA GOOGLE que no muerde……………..a lo sumo te la chupa (las neuronas no entiendan mal che)

jajajajjajajajaja me mato la frase "tengo miedo de googlear".