Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Consulta Internet!

No hay Etiquetas
Entrada
Midle End Level

LukzForest

entradas: 127

17:28 24/03/2010

1

Que tal gente, bueno tengo un pequeño problema la cosa es asi:

tenia una pc q deje de usar por un tiempo y tiene la antena wireless atras (supongo q se llama asi xD)
y bueno ahora la instale denuevo pero no tengo ni la mas palida idea de como recibir las señales del router como antes
alguien sabe que tengo q configurar?

gracias de antemano

Procesador: Core 2 Duo E8200 2.66 Ghz
Mother: G31 M3-F V2
VGA: 5770 1Gb Vapor-x
Fuente: OCZ Fatal1ty 750w Modular
Memorias: 4 Gb Ram

www.muchanime.co.cc // www.muchanime.org

Extreme Level

Chris

sadsad

entradas: 1605

18:25 24/03/2010

2

Si tenes todo instalado, estimo que tenes la placa de red "instalada" por asi decirlo.

Si posees windows Xp primero cerciorate de tenerla. PAra ello: Panel de control -> conexiones de red y ahi fijate si aparece la placa con cable de red desconectado o conectado.

Conectas el cable de una boca del router a la pc, y te fijas que aparezca conectado en conexioens de red.

Despues es cuestion de saber si tenes DHCP habilitado en le router o no, espera un ratito y si no recibiste una ip valida entonces hay que configurarlo manualmente.

High End Level

FusionGames

entradas: 585

20:08 24/03/2010

3

Si tenes la placa de red wireless instalada ya, es decir con los drivers, solo tenes que ir a panel de control, conexiones de red, conectarse a una red, y ahi buscas la red wifi……….

obviamente configura tu router wifi siguiendo los pasos del manual, conectandolo primero por cable a tu pc, en el caso de que el WiFi no este operativo.

Extreme Level

Chris

sadsad

entradas: 1605

21:07 24/03/2010

4

Uy que gil, no habia leido que tenia Wi fi, si al router no l otocaste, es igual que antes, buscalo y conectate a el.

Midle End Level

LukzForest

entradas: 127

22:26 28/03/2010

5

si el metodo ya lo savia osea re ****** si no probaba eso
la cuestion es que no sale nada para mi que se rompio
voy a ver si la cambio

Procesador: Core 2 Duo E8200 2.66 Ghz
Mother: G31 M3-F V2
VGA: 5770 1Gb Vapor-x
Fuente: OCZ Fatal1ty 750w Modular
Memorias: 4 Gb Ram

www.muchanime.co.cc // www.muchanime.org

Midle End Level

Da1anr

entradas: 322

13:07 29/03/2010

6

Che pero provaste aver si esta el driver instalado? Una placa Wifi casi nunca se rompe. Anda a mi pc, boton derecho propiedades, administrador de dispositivos y fijate si no hay un dispositivo de red sin instalar (osea con un triangulito amarillo al costado) Si ese es el caso vas a tener que buscarle el driver. Me da la sensacion que es ese tu problema…