Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Consulta de placa 7600GT

No hay Etiquetas
Entrada
Nuevo miembro

barrawat

entradas: 7

00:05 15/07/2007

1

señores alguien me puede decir porque en Everest ultimate edition me tira que tengo tipo de bus de pci express de una ECS 7600Gt, en vez de decirme 16x me dice 2 x, y otra cosa, ta,mbien en cantidad de pixelines me tire 8 y tengo en realidad 12 como dice la placa de video en su pagina vez, por si las moscas le subo todo lo que estoy tratando de entender,…..

esto es lo que quiero entender…. siendo 16 x porque me marca 2 x y siendo 12 pipelines pixel porque me marca 8???????????????????
http://img64.imageshack.us/my.php?im…rosaberbv2.jpg

Aca dice que tiene 12 pipelines pixel.-…
http://articulo.mercadolibre.com.ar/…v-out-box–_JM

esta es la foto original::: para que la vean entera::

http://img64.imageshack.us/my.php?image=originalio3.jpg

Tengo un DFI UT ultra-D lan party con nforce 4
socket 939 ddr1

micro, dual core opteron socket 939….

Si alguien puede explicarme porque en la pagina web salta esto:::
http://www.ecs.com.tw/ECSWebSite/Pro…uID=54&LanID=0

bueno desde ya muchas gracias, por su tiempo, y si alguien me puede con testarme estas dudas, saludos…..

Nuevo miembro

Matias1980

entradas: 21

02:59 15/07/2007

2

En algunas mothers el slot pcie-16x esta limitado y funciona a una velocidad mas baja (ej. en mi mother ecs 6100 funciona a 8x) pero eso solo se da en mothers mas economicas que vienen con video Integrado. En tu mother tiene que funcionar a 16x.
Por otro lado no hay ningun modelo de 7600gt que tenga 8 pipelines todos tienen 12
Para mi el problema es que estas usando una versión vieja del everest, a mi me paso que no me detectaba ni la mother ni la placa de video pero cuando baje la ultima del everest me detecto todo Ok.
Bajate la ultima versión (4.00.976) y fijate que te marca.

Saludos

Nuevo miembro

barrawat

entradas: 7

03:26 15/07/2007

3

Muchas gracias, ahi me marco 12 pipelines pixel con el everest nuevo, pero lo de 2x de PCI, tendria que verlo mejor en la bios de mi mother, pero bueno muchas gracias matias, ahi te dejo la imagen que dice que esta todo bien, vamos a probar lo del mother y luego te digo, bien…..

Saludos y muchas gracias….

PD::
http://img263.imageshack.us/my.php?i…yelotrokc2.jpg

PD2: luego te aviso si encuentro algo en le mother….

Nuevo miembro

barrawat

entradas: 7

04:10 15/07/2007

4

No señores no se como arreglar eso, tambien una placa de 580 mhz, /750 Final Real 1500, me tira en realidad en el everest
579/747/1494, o sea me esta trabajando 1 mhz menor y eso me reduce 6 mhz reales finales… sera la placa que esta rota pregunto???????

y lo de tipo de bus 2X, todavia no se o no encuentro como arreglarlo, asi que espero respuestas haber quien me puede ayudar, la ultima imagen subida anteriormente por mi, es como quedo…. al final, fijense que me da 2x de tipo de bus y me da 1494 mhz finales reales…..

Saludos, y desde ya muchas gracias…..

High End Level

lucho_77

entradas: 623

13:49 15/07/2007

5

No señores no se como arreglar eso, tambien una placa de 580 mhz, /750 Final Real 1500, me tira en realidad en el everest
579/747/1494, o sea me esta trabajando 1 mhz menor y eso me reduce 6 mhz reales finales… sera la placa que esta rota pregunto???????

Esta pregunta no fue en serio no…… va por lo menos eso quiero creer.

y lo de tipo de bus 2X, todavia no se o no encuentro como arreglarlo, asi que espero respuestas haber quien me puede ayudar, la ultima imagen subida anteriormente por mi, es como quedo…. al final, fijense que me da 2x de tipo de bus y me da 1494 mhz finales reales…..

Fijate en el everest.

SAludos

[SIGPIC]http://www.maximotec.com/image.php?type=sigpic&userid=21624&dateline=118334 6534
Tu imagen de firma actual[/SIGPIC]

Mi mama dice que soy super

Extreme Level

CHIPI

entradas: 1586

13:57 15/07/2007

6
Cita Iniciado por barrawat
Ver Mensaje
No señores no se como arreglar eso, tambien una placa de 580 mhz, /750 Final Real 1500, me tira en realidad en el everest
579/747/1494, o sea me esta trabajando 1 mhz menor y eso me reduce 6 mhz reales finales… sera la placa que esta rota pregunto???????

y lo de tipo de bus 2X, todavia no se o no encuentro como arreglarlo, asi que espero respuestas haber quien me puede ayudar, la ultima imagen subida anteriormente por mi, es como quedo…. al final, fijense que me da 2x de tipo de bus y me da 1494 mhz finales reales…..

Saludos, y desde ya muchas gracias…..

jaaajjajaj pará un poco!!! 1 mhz!! eso no es un error, está perfecta la placa, no les dejás ni 1 mhz de margen a los pobres fabricantes.

High End Level

super_gauchito

entradas: 620

16:24 15/07/2007

7
Cita Iniciado por CHIPI
Ver Mensaje
jaaajjajaj pará un poco!!! 1 mhz!! eso no es un error, está perfecta la placa, no les dejás ni 1 mhz de margen a los pobres fabricantes.

jajajajja zarpado el pibe "exprimir cada centavo… repitan conmigo!!"

Nuevo miembro

Matias1980

entradas: 21

17:07 15/07/2007

8

Hola, Lo de las frecuencias de la placa esta bien ya que los fabricantes "redondean" los numeros.(mi 8600gt de 620/1600 en realidad tiene 621 y 1598
Por lo otro, no conozco mucho las mother DFI pero es posible que el everest este tirando fruta y tu placa si este funcionando a 16x.
Para saber si tu placa esta limitada podrias pasarle un 3dmark 05 y ver si el puntaje que tira es normal para esa placa .

Extreme Level

nelsonbi2006

entradas: 2921

17:12 15/07/2007

9
Cita Iniciado por barrawat
Ver Mensaje
No señores no se como arreglar eso, tambien una placa de 580 mhz, /750 Final Real 1500, me tira en realidad en el everest
579/747/1494, o sea me esta trabajando 1 mhz menor y eso me reduce 6 mhz reales finales… sera la placa que esta rota pregunto???????

jajajjajajajajjaja anda reclama la garantia nah joda es normal.

Cita Iniciado por barrawat
Ver Mensaje
y lo de tipo de bus 2X, todavia no se o no encuentro como arreglarlo

q windows usas?

salu2

PC: Athlon 64 X2 4800@2,8Ghz ||| 2Gb RAM Markvision DDR800 ||| 8800GT 512MB ||| Gabo Satellite X-Blade 511P ||| HDD 320GB Samsung ||| Coolermaster Rs-450 ||| LCD AOC 17" :S ||| Logitech G5 Battlefield 2142 ||| Logitech X-530 5.1 ||| Asus M2N-SLI

NB: MSI U100 ||| Intel Atom 1.6Ghz ||| 1GB RAM ||| HDD 160GB ||| Windows 7 ON!

Hardcore Extreme Level

striker

Cochabamba- Bolivia

entradas: 3450

22:48 15/07/2007

10
Cita Iniciado por barrawat
Ver Mensaje
No señores no se como arreglar eso, tambien una placa de 580 mhz, /750 Final Real 1500, me tira en realidad en el everest
579/747/1494, o sea me esta trabajando 1 mhz menor y eso me reduce 6 mhz reales finales… sera la placa que esta rota pregunto???????

JAJAJAJA muy bueno.

saludos

[SIGPIC][/SIGPIC]
Hardcore Extreme Level

McGiver

entradas: 3433

01:02 16/07/2007

11

Yo fui beneficiado por AMD, mi 3600+ X2 Wind. corre a 2009Mhz.

Es verdad. No es joda.

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

01:04 16/07/2007

12

Mi mother vale oro porque pone el ht a 200.9 por lo que me aumenta nueve mhz el micro y no se cuantos la memoria, así que lo pongo en venta por $200 verdes!!

Nuevo miembro

barrawat

entradas: 7

23:22 16/07/2007

13

Para saber si esta andaNDO A 16X O A 2 X CUANTO ES EL NUMERO NORMAL DE 3DMARK05 DE UNA ecs 7600gt, asi lo comparo con lo real, en fin, desde gracias gente, jajaa—

Saludos

Extreme Level

nelsonbi2006

entradas: 2921

10:13 17/07/2007

14
Cita Iniciado por barrawat
Ver Mensaje
Para saber si esta andaNDO A 16X O A 2 X CUANTO ES EL NUMERO NORMAL DE 3DMARK05 DE UNA ecs 7600gt, asi lo comparo con lo real, en fin, desde gracias gente, jajaa—

Saludos

http://www.maximotec.com/showthread.php?t=26615&page=6

review de eagle_watch
salu2

PC: Athlon 64 X2 4800@2,8Ghz ||| 2Gb RAM Markvision DDR800 ||| 8800GT 512MB ||| Gabo Satellite X-Blade 511P ||| HDD 320GB Samsung ||| Coolermaster Rs-450 ||| LCD AOC 17" :S ||| Logitech G5 Battlefield 2142 ||| Logitech X-530 5.1 ||| Asus M2N-SLI

NB: MSI U100 ||| Intel Atom 1.6Ghz ||| 1GB RAM ||| HDD 160GB ||| Windows 7 ON!

Nuevo miembro

barrawat

entradas: 7

22:11 17/07/2007

15

Bueno gente me tiro un poquito menos que el review de eagle.. el review de eagle daba 15600 aprox, y ami me dio 15000 aprox, que no esta mal, sabiendoq ue saque todo el OC del micro memos, y placa de video, o sea lleve todo a base.. y me dio eso…. cuando lo haga con Oc les dio, entonces dual core opteron 170 en 2 ghz, con ddr 400 2-2-2-5 Teamgroup 1 gb, con lan party y 7600GT, me dio esto en la foto se ve…

cuando lo ahga con OC les digo…..

Saludos…..

http://img352.imageshack.us/my.php?i…maquinaqu5.jpg

PD: todo esto era par ver si funca en 16x, funcara en 16 x diganme teniendo estos resultados asumo que funca en 16 x aunque everest me diga otra cosa… saludos…..????
espero respuestas de los sabios, de placas de video….

Desde ya muchas gracias…..

Extreme Level

nelsonbi2006

entradas: 2921

02:48 18/07/2007

16

a cuanto te dice que corre el panel de nvidia clasico???

PC: Athlon 64 X2 4800@2,8Ghz ||| 2Gb RAM Markvision DDR800 ||| 8800GT 512MB ||| Gabo Satellite X-Blade 511P ||| HDD 320GB Samsung ||| Coolermaster Rs-450 ||| LCD AOC 17" :S ||| Logitech G5 Battlefield 2142 ||| Logitech X-530 5.1 ||| Asus M2N-SLI

NB: MSI U100 ||| Intel Atom 1.6Ghz ||| 1GB RAM ||| HDD 160GB ||| Windows 7 ON!

Nuevo miembro

barrawat

entradas: 7

12:11 18/07/2007

17

Bueno en el panel de gefroce me dice tambien 2x, ahi se ve en la fopto, te hago una pregunta, tendra que ver que de los dos slots de la placa pci express 16 x, esta puesta en la segunda, porque podria intenter ponerlo en la primera, haber si hay cambio, si dudan que sea eso, avisen que lo pruebo, desde ya muchas gracias…..

PD: foto adjuntada ahi de que en panel gefroce me dice 2 x del tipo de bus tambien…

http://img103.imageshack.us/my.php?image=geforcewy3.jpg

Saludos, Espero respuesta entonces….

Nuevo miembro

barrawat

entradas: 7

00:01 27/07/2007

18

encontre la falla, mi mother tiene la VGa conectada al segundo slo pci 16x y esta limitado a 2 x en sli a 8 x, pero la primera slot de pci express 16x anduvo bien a 16x, gracias, gente….

saludos,..,