Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Configurar este router para ADSL

No hay Etiquetas
Entrada
Midle End Level

imareta

entradas: 294

09:52 16/01/2008

1

El tema es que me dijeron de Ciudad internet que ellos no tienen nada q ver y que debo configurar el router como ADSL, como seria esto? El router es este . Encore ADSL +Modem + 1 Port Router ENDSL-AR

Hardcore Extreme Level

ivan quaglia

entradas: 14363

10:39 16/01/2008

2
Cita Iniciado por imareta
Ver Mensaje
El tema es que me dijeron de Ciudad internet que ellos no tienen nada q ver y que debo configurar el router como ADSL, como seria esto? El router es este . Encore ADSL +Modem + 1 Port Router ENDSL-AR

no pueden ser tan cerdos los de ciudad…
y vos no podes decirnos tan poco ejejej

contanos la historia…. se supone que compraste un modem router nuevo? bueno, lo que necesitas saber es VPI/VCI y tu nombre de usuario y contraseña, en el modem que te dio ciudad podes ver estos datos si entras a la configuracion por web, si el modem que te dio ciudad es ethernet tonces abri una pagina web y tipea 10.0.0.2 o 192.168.1.1 (o fijate en la configuracion de red cual es tu puerta de enlace y usa esa direccion) y ahi fijate que VPI/VCI tiene.
luego en el modem/router nuevo configuras pones esos datos, usas PPOE LLC le pones nombre de usuario y contraseña y listo, si no CIUDAD deberia decirte que VPI/VCI debes usar.

Midle End Level

imareta

entradas: 294

10:44 16/01/2008

3
Cita Iniciado por ivan quaglia
Ver Mensaje
no pueden ser tan cerdos los de ciudad…
y vos no podes decirnos tan poco ejejej

contanos la historia…. se supone que compraste un modem router nuevo? bueno, lo que necesitas saber es VPI/VCI y tu nombre de usuario y contraseña, en el modem que te dio ciudad podes ver estos datos si entras a la configuracion por web, si el modem que te dio ciudad es ethernet tonces abri una pagina web y tipea 10.0.0.2 o 192.168.1.1 (o fijate en la configuracion de red cual es tu puerta de enlace y usa esa direccion) y ahi fijate que VPI/VCI tiene.
luego en el modem/router nuevo configuras pones esos datos, usas PPOE LLC le pones nombre de usuario y contraseña y listo, si no CIUDAD deberia decirte que VPI/VCI debes usar.

je gracias. Es q el modem lo tuve q comprar yo ellos no me lo dieron, voy a probar eso y sino llamo de nuevo y q me expliquen como es la movida ellos.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

11:01 16/01/2008

4

primera vez que te vas a conectar ?

Moderador

hikaru85

Capital Federal

entradas: 9578

11:34 16/01/2008

5

Si no encontras los datos de VPI/VCI y usuario y pass llamalos y deciles que reseteaste el modem accidentalmente y ellos te van a hacer entrar al setup y te van a pasar esos datos (PD no le digas que es para un router porque se ortivan mal)

Midle End Level

imareta

entradas: 294

12:18 16/01/2008

6
Cita Iniciado por ivan quaglia
Ver Mensaje
primera vez que te vas a conectar ?

nono, la cosa es q se desconecta a cada rato y anda re mal y me dijeron q es eso

Midle End Level

imareta

entradas: 294

12:18 16/01/2008

7
Cita Iniciado por hikaru85
Ver Mensaje
Si no encontras los datos de VPI/VCI y usuario y pass llamalos y deciles que reseteaste el modem accidentalmente y ellos te van a hacer entrar al setup y te van a pasar esos datos (PD no le digas que es para un router porque se ortivan mal)

okey!………gracias

Midle End Level

imareta

entradas: 294

23:12 17/01/2008

8

Saben que, consegui los datos VPI/VCI y PPOE LLC y se conecta…navego 1 o 2 horas y se desconecta de nuevo. Lo curiosos es q hace 2 años que anda bien y de un dia para el otro de desconecta. O sea, el router pierde sus ****ing datos o no se q le pasa, lo tengo que resetear y cargar los datos de nuevo. Es normal esto? es el modem encore o los de flash que son una mierda?

Hardcore Extreme Level

ivan quaglia

entradas: 14363

03:54 18/01/2008

9
Cita Iniciado por imareta
Ver Mensaje
Saben que, consegui los datos VPI/VCI y PPOE LLC y se conecta…navego 1 o 2 horas y se desconecta de nuevo. Lo curiosos es q hace 2 años que anda bien y de un dia para el otro de desconecta. O sea, el router pierde sus ****ing datos o no se q le pasa, lo tengo que resetear y cargar los datos de nuevo. Es normal esto? es el modem encore o los de flash que son una mierda?

si tenias otro modem te pasaba lo mismo… tonces no es el router es, o FLASH (gordon) o tu linea telefonica se la estan comiendo los ratones

Midle End Level

imareta

entradas: 294

21:43 20/01/2008

10
Cita Iniciado por ivan quaglia
Ver Mensaje
si tenias otro modem te pasaba lo mismo… tonces no es el router es, o FLASH (gordon) o tu linea telefonica se la estan comiendo los ratones

mmm creo q no es un router, es un modem encore…el tema es q no era otro, es el mismo de hace años y ahora empezo con este problema.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

03:33 21/01/2008

11

tonces, fijate si calienta mucho, tambien podes fijarte que hace el modem cuando se corta… pierde señal ADSL, pierde conexion con el isp. o alguna otra cosa
podes entrar a la config del modem cuando se corta?

Midle End Level

imareta

entradas: 294

08:53 21/01/2008

12

si, puedo entrar y tengo que cargar todo de nuevo. En esta semana voy a ver si llamo a ver si me dan otro o no se, le doy de baja y me pongo fibertel.