Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Como hago para que no se envien mas respuestas de maximopc al mail???

No hay Etiquetas
Entrada
Extreme Level

carlitox091

entradas: 1263

21:32 03/12/2007

1

Hola amigos del foro el tema es que por cada respuesta que uds hacen en los temas que yo respondi en el foro recibo 1 mail
Es por eso que tenia 600 mails sin abrir (tuve que hacer limpieza) .
Yo desactive las opciones de recibir correo en el panel de control—-> editar opciones, pero siguen llegando mails!!!

Un saludo espero me ayuden a que no me lleguen 50 mails por dia

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

Moderador

NetZ

Capital Federal

entradas: 8454

21:40 03/12/2007

2

Tenes q poner en la configuración de tu cuenta q no te suscriba a los temas.
salu2

Midle End Level

[dk]

entradas: 182

21:47 03/12/2007

3

panel de control -> Settings & Options -> Editar Opciones
Mensajería y Notificaciones

<option value="-1" selected="selected">No suscribirse</option>
<option value="0" >Sin notificación por correo electrónico</option>
<option value="1" >Notificación instantánea por correo electrónico</option>
<option value="2" >Notificación diaria por correo electrónico</option>
<option value="3" >Notificación semanal por correo electrónico</option>

Salu2.

Hardcore Extreme Level

josr

entradas: 3366

21:50 03/12/2007

4
Cita Iniciado por [dk]
Ver Mensaje
panel de control -> Settings & Options -> Editar Opciones
Mensajería y Notificaciones

<option value="-1" selected="selected">No suscribirse</option>
<option value="0" >Sin notificación por correo electrónico</option>
<option value="1" >Notificación instantánea por correo electrónico</option>
<option value="2" >Notificación diaria por correo electrónico</option>
<option value="3" >Notificación semanal por correo electrónico</option>

Salu2.

Yo hice justamente eso y sin embargo seguia recibiendo notificaciones constantemente pero solo de thread viejos, asique tuve que marcarlos como spam.

"Las revoluciones científicas más importantes todas incluyen, como única característica en común, el destronamiento de la arrogancia humana de un pedestal tras otro de convicciones previas sobre nuestro lugar en el centro del Cosmos".
Stephen Jay Gould
Moderador

NetZ

Capital Federal

entradas: 8454

21:51 03/12/2007

5

Es que a esos thread viejos ya estabas subscripto de antes seguramente XDXD y tal vez por un tema de bug te tomaban la config anterior del profile.
salu2

Midle End Level

[dk]

entradas: 182

22:23 03/12/2007

6

A mi me paso algo parecido josr, por default esta seteado para q te notifique de nuevos mensajes por correo electrónico (en un thread al q estas suscripto), pero con la diferencia de q a partir q cambie el seteo no me llegaron mas las notificaciones de nuevos mensajes. Ni de los viejos ni de los nuevos threads, eso si, previamente borre todas las suscripciones. Proba eso, si borraste las viejas suscripciones y te siguen llegando consultalo con el staff.
Salu2.