Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Centro de seguridad de win XP

No hay Etiquetas
Entrada
Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

13:43 19/03/2007

1

Hola a todos:

Quisiera saber como sacar el icono molesto de aviso del CENTRO DE SEGURIDAD DE WINDOWS

El tema es q tengo DESACTIVADA la opcion de descaragar actualizaciones y al iniciar la maquina, salta siempre el icono de aviso.

En resumen: No quiero q aparezca este molesto icono, como hago???

Gracias!!!

Extreme Level

fabianX

entradas: 1452

13:46 19/03/2007

2

jajajjjajjajjajajaj ………………. ajjajaja. ya que lo pedis asi te voy ayudar.

Debes ir al panel de contro—-herramientas administrativas—-servicios

En Servicios debes buscar el que dice "Securiy Center" o centro de seguridad en español pero dice seguridad seguro. Entonces haces doble click en el servicio y le pones en el cuadro de dialogo "parar" y despues "deshabilitar" desde el mismo cuadro de dialogo.

bye

Hardcore Extreme Level

josr

entradas: 3366

13:51 19/03/2007

3

En la foto que posteaste, a la izquierda y abajo de todo dice: "cambiar la forma en que el centro de seguridad me alerta" entras ahi y destildas todo.

"Las revoluciones científicas más importantes todas incluyen, como única característica en común, el destronamiento de la arrogancia humana de un pedestal tras otro de convicciones previas sobre nuestro lugar en el centro del Cosmos".
Stephen Jay Gould
Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

13:53 19/03/2007

4

Noooo q B0LUD0 q soy!!!!!!! no me acordaba de esa opcion!!!! soy horrible!!!!!

Perdon por quitarles un minuto de sus vidas!!!

Extreme Level

fabianX

entradas: 1452

13:57 19/03/2007

5

josr, es mejor desactivar el "servicio" asi no consume mas recursos

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

14:02 19/03/2007

6
Cita Iniciado por fabianX
Ver Mensaje
josr, es mejor desactivar el "servicio" asi no consume mas recursos
jajajjjajjajjajajaj ………………. ajjajaja. ya que lo pedis asi te voy ayudar.

Debes ir al panel de contro—-herramientas administrativas—-servicios

En Servicios debes buscar el que dice "Securiy Center" o centro de seguridad en español pero dice seguridad seguro. Entonces haces doble click en el servicio y le pones en el cuadro de dialogo "parar" y despues "deshabilitar" desde el mismo cuadro de dialogo.

Si FabianX es como dijiste, ya desactive estos parametros y ahora reinico la pc a ver como va todo!!!!

Gracias a ambos dos!!!

Extreme Level

teto89

Villa Crespo

entradas: 2290

01:58 24/04/2007

7

revivo este tread con la duda si desctivando este icono, el firewall de windows xp sigue funcionando no ? saludos

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

02:28 24/04/2007

8
Cita Iniciado por teto89
Ver Mensaje
revivo este tread con la duda si desctivando este icono, el firewall de windows xp sigue funcionando no ? saludos

si, totalmente, pero la forma de fabianX es la mas dificil.
aca te dejo como se hace y como estan todas activadas la opciones y "Funcando al 100%"

Extreme Level

teto89

Villa Crespo

entradas: 2290

03:44 24/04/2007

9
Cita Iniciado por jeronimoblach
Ver Mensaje
si, totalmente, pero la forma de fabianX es la mas dificil.
aca te dejo como se hace y como estan todas activadas la opciones y "Funcando al 100%"

OK !! gracias boy a utilizar esa forma me parece mejor que la otra !!! saludos

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

03:48 24/04/2007

10
Cita Iniciado por teto89
Ver Mensaje
OK !! gracias boy a utilizar esa forma me parece mejor que la otra !!! saludos

si, a mi la forma q dijo fabian no me resolto, se volvio todo como NO deberia volverse al reiniciar la maquina. pero la forma q te pase recien es la que quedo funcando y no se cambio, suerte!