Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

caso rarisimo

No hay Etiquetas
Entrada
Nuevo miembro

odmercurio

entradas: 3

15:57 13/12/2009

1

Hola como estan? Mi nombres es Daniel, soy de Buenos Aires y escribo porque ya no se mas q hacer… me recomendaron el foro y me dijeron q son muy serio y responsable en este asunto.

Les cuento q la PC con la q estoy luchando es una AMD Athlon XP2000+ (1,67Ghz) con 768MB de RAM, GeForce4 440 64Mb y un disco de 160Gb (q es relativamente nuevo)

Mi problema es que hace un tiempo tenía el problema de que se reiniciaba sola o el teclado y mouse no respondían (de la nada), pero pasaba muy de vez en cuando.
Y hace poco al encender la maquina nuevamente me salía un aviso antes de iniciar Windows del típico error que faltaba el archivo hal.dll. Buscando en internet encontré la manera de corregirlo, pero no podía. Seguí todos los pasos pero no hubo caso. Así que formatee y volví a instalar todo, todo iba bien hasta q 2 días después vuelve a pasar lo mismo. Volví a dar formato y otra vez paso lo mismo. Pero esta vez me di cuenta que luego de agregar la red a mi PC me pasaba esto, asi q pensé es un Troyano o un virus o lo q sea!!!!!
Pero no, al instalar un nuevo XP con SP3 incluido instale los driver y programas q instalo siempre y lo que hice fue probar de instalar lo necesario y reiniciar. Todo de 10. la deje un par de dias funcionando hasta q instale la última versión de flash para mi navegador y fue ahí cuando reinicie y me salió un nuevo error que faltaba el archivo “c:\windows\system32\config\system” y fue ahí donde me cruce con tu blog

Como respuesta rápida yo me imagino que puede ser el mother… pero la verdad no sé como testearlo, ni a los otros dispositivos como la ram y que tengo q tener en cuenta.

Chequie el rigido y me dice q todo esta bien y las temperaturas y parece q todo esta bien tambien por ahi…. asi q se me agotaron las opciones… practicamente quedo en sus manos

Desde ya muchas gracias por lo q puedas llegar a contestarme

EDITADO. NO SE PUEDE HABLAR DE DESCARGAS ILEGALES EN EL FORO.

Hardcore Extreme Level

quiq

entradas: 6758

16:53 13/12/2009

2

otro voto apra el mother

parece dar errores aleatorios

de ram de teclado de mouse

lo mas probable es q haya pasado a mejor vida

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

Nuevo miembro

odmercurio

entradas: 3

16:58 13/12/2009

3
Cita Iniciado por quiq
Ver Mensaje
otro voto apra el mother

parece dar errores aleatorios

de ram de teclado de mouse

lo mas probable es q haya pasado a mejor vida

es la respuesta mas facil y la q yo pense, pero estaba esperando algo mas elavorado… se q alguna mente brillante puede llegar a tener la respuesta por ahi

de todos modos mil gracias por la respuesta

Hardcore Extreme Level

quiq

entradas: 6758

17:10 13/12/2009

4

no lle busques la quinta pata al gato q qres q te diga algoa sic omo
"es el mosfet de alimentacion del chipset????"

la cosa es q no te sirve q te diga loq te diga si de todas maneras el mother kaputtem

por otro lado elaborado es con B

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

High End Level

Germanmodding

entradas: 868

17:14 13/12/2009

5
Cita Iniciado por quiq
Ver Mensaje
otro voto apra el mother

parece dar errores aleatorios

de ram de teclado de mouse

lo mas probable es q haya pasado a mejor vida

+1, ni ganas de decir otra cosa para que me llamen poca cosa.

Validador de mi PC

Midle End Level

semperfy

entradas: 310

17:18 13/12/2009

6

Es el mother, te da errores diferentes cada vez… Esta por pasar a mejor vida me parece

AMD Athlon II X2 250 – 4GB DDR2 800 Mhz OCZ Gold Edition – 320 GB Western Digital – Gigabyte M61PME S2P – Zotac Ge Forces GTS 250 512MB DDR3 – Coolermaster Elite 335 – Powercooler PS – 550 XP

High End Level

Orion

Costa Rica

entradas: 539

17:30 13/12/2009

7

no va al caso pero deseguro ya probaste con otro micro y otro disco duro

Nuevo miembro

odmercurio

entradas: 3

17:34 13/12/2009

8
Cita Iniciado por Germanmodding
Ver Mensaje
+1, ni ganas de decir otra cosa para que me llamen poca cosa.

q susceptibilidad hay. Nadie llamo de ninguna manera a nadie. Solo busco respuestas y también la agradecí

Cita Iniciado por Orion
Ver Mensaje
no va al caso pero deseguro ya probaste con otro micro y otro disco duro

la verdad q no tengo otro micro… pero no seria mala idea. Voy a ver si consigo otro

gracias

Hardcore Extreme Level

quiq

entradas: 6758

18:16 13/12/2009

9

una de dos o palmaron los capacitores del mother o palmo un chipset mosfet etc de una u otra manera el mother kaputtem
guarda q la fuente nose la culpable

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

Invitado

19:39 13/12/2009

10

Che quiq escribis para el ****, acordate que no es msn jeje. Y un poco mas de cordialidad con los nuevos users.
Lo mas probable es que sea el mother, fijate si conseguis algun otro que soporte tu socket para sacarte la duda.

Saludos

Hardcore Extreme Level

quiq

entradas: 6758

19:53 13/12/2009

11
Cita Iniciado por german_streetch
Ver Mensaje
Che quiq escribis para el ****, acordate que no es msn jeje. Y un poco mas de cordialidad con los nuevos users.
Lo mas probable es que sea el mother, fijate si conseguis algun otro que soporte tu socket para sacarte la duda.

Saludos

a vos te parece q escribo mal?

por otro lado, gracias por resaltar lo obvio y aportar soluciones que ya estaban dadas

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

Invitado

23:54 13/12/2009

12
Cita Iniciado por quiq
Ver Mensaje
a vos te parece q escribo mal?

por otro lado, gracias por resaltar lo obvio y aportar soluciones que ya estaban dadas

Si escribis mal. Por lo menos aporto algo ams que arrogancia.

Hardcore Extreme Level

quiq

entradas: 6758

00:35 14/12/2009

13

me perdi el post donde aportabas algo para ayudar a solucionar le tema

lo deben haber editado

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

Midle End Level

0ptimus

entradas: 142

03:46 14/12/2009

14

la verdad quiq q tus aportes son tapados x tu trato con los demas.. leerte ultimamente es una patada en las bolas. Menos mal q uno te puede obviar, aunque a veces para seguir un hilo hay q bancarte..

Entry Level

lxsplk

entradas: 90

11:14 14/12/2009

15

a mi una vez me paso algo parecido, fijate de sacar todo del gabinete y proba hacerla funcionar asi, puede ser que el mother o algun componente te haga falso contacto o algo con el gabo, me paso eso y lo solucione poniendo el material con el que se envuelven las placas de video etc, entre los tornillos del mother y el gabo

Hardcore Extreme Level

quiq

entradas: 6758

11:18 14/12/2009

16
Cita Iniciado por lxsplk
Ver Mensaje
a mi una vez me paso algo parecido, fijate de sacar todo del gabinete y proba hacerla funcionar asi, puede ser que el mother o algun componente te haga falso contacto o algo con el gabo, me paso eso y lo solucione poniendo el material con el que se envuelven las placas de video etc, entre los tornillos del mother y el gabo

qqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqq qqqqqqqqqqqqqqqqqqqqqqq??????????????????????????? ???

nah jodeme

primeroq nada q es al pedo pq las bolsitas son conductoras asiq es lo mismoq este en medio o no

segundo, suponiendo q la bolsita hizo de aislante la estas cagando peor pq los tornillitos q sostienen el mother al chasis llevan la masa par q haga descarga a tierra el mother

osea o le metiste plastico al pedo o la cagaste sacandole la masa

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

Entry Level

lxsplk

entradas: 90

11:29 14/12/2009

17

le puse la gomaespuma esa que viene roja y como unos hojalillos de carton finitos y se soluciono el problema (teniendo todas las partes fuera del gabinete funcionaba de 10, cuando las ponia adentro del gabinete se me tildaba el mouse al ratito de estar prendida), ahora la tengo funcionando asi y nunk se volvio a tildar

Hardcore Extreme Level

quiq

entradas: 6758

11:51 14/12/2009

18

jaja me imagino comose debe estar cocinando ademas qla goma espuma junta estatica a lo loco

esas son macanas q se mandaba la gente q ahora dice "yo armo solamente con micro y mother intel pq es lo mejor viste"

seguramente tu probelma era q el gabinete teia la chapa doblada y tocaba el mother o q tu instalacion electrica mandaba tension por la descarga a tierra

de una u otra manera si no se te cago es pq la mauina no tiene ganas nomas

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

Entry Level

lxsplk

entradas: 90

12:09 14/12/2009

19

quiq el gabo esta perfecto, no tiene la chapa doblada y lo probe en 2 casas distintas por el tema de la corriente y tampoco era, fue la unica soucion que encontre, y la verdad q no recalienta ni nada por suerte, despues subo foto si queres

Hardcore Extreme Level

quiq

entradas: 6758

12:13 14/12/2009

20

tenes razon perdoname

pasa q la goma espuma tiene propiedades magicas q ahce q las cosas que no andan bien aguanten un poco mas para beneficio del portador

un amigo mio con un cacho de goma espuma (roja obvio) hizo q el auto le recaliente menos y asi pudo llegar al taller con el radiador roto sin fundirlo

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2