Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Cansado de apagar PC 20 seg para que vuelva internet, alguna forma simple sin apagar?

No hay Etiquetas
Entrada
Extreme Level

leansms

entradas: 1417

17:11 05/12/2010

1

Hola. resulta que a veces me quedo sin conexion de internet, no se que pasa, uso modem zixepp660 y un router linksys.

A veces me quedo sin conexion y no hay manera de que vuelva, pruebo a solucionar problemas, y no lo soluciona el win seven. Pruebo a desactivar la placa de red y volver a activarla y nada.

Se soluciona solo apagando la pc y desenchufando toda conexion por 20 segundos. una ves iniciada, anda todo de nuevo.

No hay manera de ahorrarse este apagado de 20 segundos completo, para volver a tener internet????

PD: esto me pasa unas 4 veces al dia, pero es re rompepelotass

Hardcore Extreme Level

pabloc74

entradas: 18123

18:07 05/12/2010

2

si le actualizas el firmware al router?

Hardcore Extreme Level

GaByLaN_92

entradas: 4693

18:12 05/12/2010

3

Proba apagar/desenchufar el Modem, no apagar la PC.

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

18:12 05/12/2010

4

No se te estara recalentando el modem? Ese zyxel es calenton, por lo menos en verano… abrilo y ponele un coolercito.. yo lo tengo asi el mio. Si calienta mucho puede llegar a perder la conexion a inet el aparato.. De paso hace lo que dice pablo, actualizale el firmware al router, eso nunca esta de mas. Metele DDWRT si te sentis aventurero tambien pero en principio proba refrigerando mejor el modem.

y en vez de reiniciar la PC proba de ir a inicio, ejecutar, y mandale esto

ipconfig /release
ipconfig /renew
ipconfig /flushdns


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Hardcore Extreme Level

makecba

entradas: 4372

18:20 05/12/2010

5

El problema es en el router o modem, no en la pc. Poné bien que modelo de Linksys es, habia uno que habia leído no sé donde que abriendo torrent / p2p / cualquier aplicación que abriera muchas conexiones juntas, se colgaba mal el router porque trae poca RAM y se recontra saturaba la tabla de NAT.

Extreme Level

leansms

entradas: 1417

18:20 05/12/2010

6

BUenas. Pablo, le actualice el Firmware. asi que ese no es el problema parece.

Gaby. Probe apagando los dos, modem y router, pero pareciera que el problema es otra cosa, porque no conecta tampoco. Les desenchufe los power y todo.

Dr. Vodka: El modem si es calenton, tiene calor, pero tampoco tanto como para que cuando lo toque queme, seria algo mas de tibio.

Voy a probar tu metodo cuando vuelva a desconectarse, y despues comento si arregla algo o no.

Gracias

Cita Iniciado por makecba
Ver Mensaje
El problema es en el router o modem, no en la pc. Poné bien que modelo de Linksys es, habia uno que habia leído no sé donde que abriendo torrent / p2p / cualquier aplicación que abriera muchas conexiones juntas, se colgaba mal el router porque trae poca RAM y se recontra saturaba la tabla de NAT.

Hola.

El router es un Linksys WRT54g2 v1. Igualmente no uso ningun programa P2p ni estoy descargando nada cuando pasa eso. ya hace una semana me empezo a pasar. antes me pasaba y se habia solucionado. despues de un mes volvio. Resetie modem y router, y volvi a configurar, pero sigue pasando.

Siempre uso IP fija ya que juego online al winin eleven 8 siempre. Y el DHCP del router lo tengo desactivado. Tengo habilitado los puertos 5720 al 5790 . y el DMZ activado tambien.

En el modem lo unico que tengo configurado, es el modo Bridge

Extreme Level

Mastocito

entradas: 1134

05:39 10/12/2010

7

me pasa exactamente lo mismo y tengo el mismo modem y router, speedy no?

es un drama con los dns asi te digo!

Hardcore Extreme Level

Rey Maximo

entradas: 6071

09:05 10/12/2010

8

a mi aveces me pasa lo mismo y lo unico que lo soluciona es reiniciar la pc, pero no el modem….. haga lo que haga el navegador queda MUERTO al igual que el MSN o TORRENT.
Reinicio la pc y listo

No se que sera igual ni me calienta no me pasa muy seguido