Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Cambie toda la pc y nada

No hay Etiquetas
Entrada
Midle End Level

cj1234567891011

entradas: 382

15:21 13/03/2011

1

Cambie el disco que era lo unico que me faltaba y nada el problema sigue que puedo hacer? Comprar todo de nuevo? (ram,disco,mother,cpu,gpu)  y ponerlo todo al mismo tiempo? porque ya cambie TODO y el problema ese sigue, le preste la 4850 que me ocaciono todo el lio a un amigo, va, se la vendi y le adverti lo que paso, pero a el le anda de 10, no tuvo ningun problema, porque a mi me jodio todo?

 

Pidanme cualquier cosa que la hago, cualquier test o bench  ,etc

Moderador

legion

Argentina

entradas: 15626

16:00 13/03/2011

2

y  el tema  seria:

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

cj1234567891011

entradas: 382

16:22 13/03/2011

3

yo soy el que tiene el problema de la 4850 que desde que la puse los juegos me andan mal (todos, incluso el San andreas) , y volvi a poner la placa que tenia antes y el problema siguio, despues cambie el mother, despues la fuente, despues el micro, despues la fuente y la placa , despues la ram, y ahora el disco y nada, tambien formatie como 5 veces, 2 con windows vista, 1 con windows Xp y 3 con windows 7

La lleve a 3 tecnicos y me dijeron cualquiera si queres te escribo lo que me dijeron………

estoy haci como hace 2 años y no se que hacer……..

Hardcore Extreme Level

adriank

Obera – Misiones

entradas: 3329

19:09 13/03/2011

4

Y porque c@r@jo no compraste otro modelo de VGA???

 

¬¬

Midle End Level

kastorsms

entradas: 277

20:02 13/03/2011

5

Primero que nada, testeaste el disco riguido??? la memoria???? Que fuente tenes???? probaste con otros drivers, unos mas viejos????

Saludos

Midle End Level

cj1234567891011

entradas: 382

20:02 13/03/2011

6

Al principio decis? la compre en 2008, estaba bien esa vga en relacion precio-rendimiento y me venia de 10, si decis porque no compre otra ahora, la cambie, por una 250gts (ya se que es lo mismo, pero los juegos siguen andando mal y no es mi locura como me decian, todos me tiran los mismos fps en low que en high y nunca son altos, tengo 20-30 en todas las settings en todas las resoluciones, y asi no se puede jugar a nada ya van a  hacer  2 años que tengo este lio, paso algo con maximonet? aparte del remodelamiento del foro desaparecieron todos los que conocian mi problema como por ej savedrage, fedepolito y mkcba (o algo asi)……

Midle End Level

cj1234567891011

entradas: 382

20:04 13/03/2011

7

Edit: Si hice tests en 2009 cuando me pidieron en este foro de disco , ram, benchs como 3dmark y no me acuerdo que mas, testie todo tengo una fuente Coolermaster Extreme Power Plus de 550W , probe con muchos drivers y formatie 5 veces como dije anteriormente

Midle End Level

kastorsms

entradas: 277

20:09 13/03/2011

8

cj1234567891011 dijo:

Edit: Si hice tests en 2009 cuando me pidieron en este foro de disco , ram, benchs como 3dmark y no me acuerdo que mas, testie todo tengo una fuente Coolermaster Extreme Power Plus de 550W , probe con muchos drivers y formatie 5 veces como dije anteriormente


Ok, tenes algunas capturas del análisis del disco(por ej. hd tune)… si es
un problema de memoria tendrías el típico caso de que la pantalla se congela y
tenes q reiniciar(descartado?).

Que monitor tenes y que resolución???? Windows funciona bien??? es decir, rápido
y estable??

Saludos

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

21:24 13/03/2011

9

Entrada editada a las 10:45 – 14/03/2011 por hikaru85


No te puedo creer que te sigue jodiendo. Yo tambien seguia tus threads y no podia creer la sal que tenias. Sinceramente es la primera vez que veo que un problema sobrevive a semejante cambio de hard y soft asi que estoy anonadado y sin palabras
¿Podrias detallar toda tu nueva configuracoin completamente? No recuierdo el cambio de mother

Saludos y suerte (mucha)

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Midle End Level

cj1234567891011

entradas: 382

22:36 13/03/2011

10

fgiraldi de vos me acuerdo, asi que voy por pasos

 

@kastorsms

No tengo capturas de los tests del disco, los tests del disco los hice como por Octubre de 2009, eso de que se me congela la pantalla nunca me paso, tengo un moni samsung 2053nw (1680x1050) aunque lo probe en 2 monitores mas y el problema persistia, Si el windows me funciona bien, todos los que puse ;D

 

@fgiraldi

En este momento tengo

 

Core 2 Quad Q9550 a 2.8ghz

4gb DDR2 (2x2gb) OCZ 800mhz

GTS250 512MB DDR3 (ZOTAC)

Coolermaster Extreme Power Plus

Asus P5KPL

Samsung 1TB 32MB

y Windows 7 de 64bits (lo puse ante ayer creo, cuando formatie porque cambie el disco, igual antes tenia el mismo SO)

Saludos! espero que sea de ayuda!

Hardcore Extreme Level

adriank

Obera – Misiones

entradas: 3329

23:02 13/03/2011

11

Para un poco.

Los juegos, cuando jugas, lagean?????

Midle End Level

kastorsms

entradas: 277

00:15 14/03/2011

12

adriank dijo:

Para un poco.

Los juegos, cuando jugas, lagean?????


Probaste con algun programa como el FRAPS para ver las caidas de FPS???

Midle End Level

cj1234567891011

entradas: 382

06:42 14/03/2011

13

Si y si, en TODOS los juegos son bajos, por ej, en uno nuevo seran 15-20 (aunque los ponga en low a 800x600), los medí con el fraps y los viejos, me andaran a 30-40 , pero de ahi no suben, y hablo del san andreas, wow, drift city, NFS carbon este me tira 30-40 (dios este me andaba 1000 veces mejor cuando tenia la 5500 y el pentium 4, entienden mi bronca ahora? ) y esos que son un tanto viejines

Moderador

hikaru85

Capital Federal

entradas: 9578

10:47 14/03/2011

14

tenes los drivers del motherboard y la VGA correctamente instalados?? se me ocurre que podrìa ser la fuente ya que la GTS 250 suele requerir bastante energia y esas CM no son de lo mejor

Midle End Level

cj1234567891011

entradas: 382

11:44 14/03/2011

15

Si los drivers los instale como me dijeron aca y en otros foros, cambie de fuente 3 veces, tenia una powercooler 550 SS de 520w, despues una Vtb col-60b (una mierda) y ahora una Coolermaster Extreme power plus que me la recomendaron en este foro para la gts 250

Midle End Level

copo666

CABA

entradas: 250

12:02 14/03/2011

16

y si te compras una play?

 

….con Dios hicimos un pacto…..él no arregla computadoras….y yo no hago milagros….

 

http://images.neobux.com/imagens/banner9.gif

Moderador

hikaru85

Capital Federal

entradas: 9578

12:50 14/03/2011

17

Como ultima instancia podés intentar actualizar la bios del mother… es fundamental leer bien como hacerlo ya que podés matarlo si no seguis al pie de la letra los procedimientos

Midle End Level

Leoncito

entradas: 111

14:20 14/03/2011

18

cj1234567891011 dijo:

Cambie el disco que era lo unico que me faltaba y nada el problema sigue que puedo hacer? Comprar todo de nuevo? (ram,disco,mother,cpu,gpu)  y ponerlo todo al mismo tiempo? porque ya cambie TODO y el problema ese sigue, le preste la 4850 que me ocaciono todo el lio a un amigo, va, se la vendi y le adverti lo que paso, pero a el le anda de 10, no tuvo ningun problema, porque a mi me jodio todo?

 

Pidanme cualquier cosa que la hago, cualquier test o bench  ,etc


¿Qué mother tenés? 

Yo siempre que armo una nueva PC lo primero que hago es actualizar la bios del mother a la más nueva. Casi siempre las BIOS más viejas traen fallas en cuanto a usar nuevo hardware que no existía cuando salió ese mother.

 

Claramente no era la placa de video la que funcionaba mal.

 

¿Cambiaste el CPU? 

Extreme Level

fedepolito-2

Córdoba/Realicó(La Pampa)

entradas: 1569

14:45 14/03/2011

19

La solucion a todos tus problemas se van a dar cuando juntes todo eso y te compres una play 3, no te vas a dar una idea como va a cambiar tu vida.

 

Lo vuelvo a repetir, creo que sos un user que se creo este nick para tomarles el pelo a todos, no hay forma de que te pase eso que decis, ni yo que tengo un hard mas pedorro que el tuyo tenia esos problemas.

 

Igual te digo, comprate una play que no vas a tener problemas de Rafagas!!!

 

Saludos y cambio y fuera

Extreme Level

alex_28

En el Fin del Mundo

entradas: 1269

16:19 14/03/2011

20

Los thread de este user es lo único bueno que hay en maximonet  superbiggrinsuperbiggrinsuperbiggrin

 

Sos un capo trolleando cj123… cool1

Midle End Level

cj1234567891011

entradas: 382

18:07 14/03/2011

21

La bios del mobo la actualizaron cuando lo colocaron, yo lo vi con mis ojos, tambien cambie el procesador, no quiero una consola, la pc me facilita todo,

 

no estoy trolleando ni tampoco les estoy tomando el pelo, los que trollean son ustedes desvirtuando asi el post, asi que por favor si van a tirar mala onda, sirvan para algo y no entren

Moderador

hikaru85

Capital Federal

entradas: 9578

19:47 14/03/2011

22

en ese caso lo mejor que podés hacer es pegarla con un buen técnico que se tome el laburo de analizar componete x componente a ver que onda

Midle End Level

Al Simmons

En la tierra

entradas: 128

21:32 14/03/2011

23

hikaru85 dijo:

en ese caso lo mejor que podés hacer es pegarla con un buen técnico que se tome el laburo de analizar componete x componente a ver que onda


+ 1 como dice hiraku85 la ultima instancia es pegarla con algun buen tecnico que te pueda probar el hard uno por uno ver donde esta el conflicto up

Micro: PHENOM II X4 965BE C3 CNPS PERFORMA X10 || Mother: ASUS CROSSHAIR V FORMULA || Memorias: 2X2GB G-SKILL F3-12800 PI 6-8-6-24 || Gabinete: ZALMAN Z7 Plus || Power: ANTEC TRUE POWER QUATTRO 1000 || Video: ZOTAC NVIDIA GTX660TI AMP EDITION || Monitor: LG E2350V-PN || Hdd: WD CAVIAR BLACK WD1002FAEX SATA 6GB/S.

Midle End Level

cj1234567891011

entradas: 382

22:18 14/03/2011

24

Ojala , me encantaria eso, pero por donde vivo la lleve a 2 tecnicos y estos me re frutearon, y otro que vino me instalo los drivers y listo que no cambio  nada…

no hay ningun test que pueda hacer para que salte el problema? porque realmente desde que se me cago la pc ya cambie todos los componentes y sigue igual, que mierda le pasa a mi compu?

Extreme Level

fedepolito-2

Córdoba/Realicó(La Pampa)

entradas: 1569

08:28 15/03/2011

25

cj1234567891011 dijo:

Ojala , me encantaria eso, pero por donde vivo la lleve a 2 tecnicos y estos me re frutearon, y otro que vino me instalo los drivers y listo que no cambio  nada…

no hay ningun test que pueda hacer para que salte el problema? porque realmente desde que se me cago la pc ya cambie todos los componentes y sigue igual, que mierda le pasa a mi compu?


tiene un Virus – Vos!!!!

Midle End Level

cj1234567891011

entradas: 382

10:47 15/03/2011

26

creen que si en ves de cambiar parte por parte cambio todo junto de una, (disco, memorias, mother, fuente, gpu, etc) se solucionara?

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

10:52 15/03/2011

27

¿Como "todo de una"? Los componentes que detallaste en tu config ¿no son los nuevos? A lo que voy ¿no son los que compraste y reemplazaste? ¿O te referis a VOLVER A COMPRAR NUEVOS COMPONENTES Y CAMBIARLOS TODOS JUNTOS?

Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

High End Level

TITOmas

Río Cuarto

entradas: 573

10:58 15/03/2011

28

Disculpá que me meta, sino entendí mal todos tus componentes son nuevos, por ende tienen garantías.

Por que no haces uso de la misma y te dejas de dar vuelta en este problema.

Espero que tengas suerte.

Midle End Level

cj1234567891011

entradas: 382

12:04 15/03/2011

29

@fgiraldi me refiero a comprar nuevos componentes y cambiarlos todos juntos

 

@TITOmas cuando compre la 4850 aya por mayo de 2009 (que fue la que me cago todo) la lleve a garantia, la probaron (ahi en newhard) y dijeron que no era el problema, tambien hace poco se la di a un amigo y a este le anda de 10 , no tuvo ni un problema, no se que componente será y me parece que si ya los cambie todos y sigue pasando no sea de un componente solo, no tengo ni idea que hacer  algunos los cambie el año pasado , como la placa o el micro, a la placa ya se le fue la garantia me parece, y al micro no dice en la caja nada

Midle End Level

copo666

CABA

entradas: 250

12:11 15/03/2011

30



tiene un Virus – Vos!!!!


+ 10000000000000000000000000000.

 

….con Dios hicimos un pacto…..él no arregla computadoras….y yo no hago milagros….

 

http://images.neobux.com/imagens/banner9.gif