Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Bueno,los pongo a prueba, d q se trata este error?

No hay Etiquetas
Entrada
Midle End Level

Chere

entradas: 149

03:20 31/08/2007

1

Ayer postie porq d tanto en tanto se me reiniciaba la pc y sin realizar alguna accion determinada, busque por todo onternet, pero solo sume confusion ,asi q con uds espero dar en la tecla

Destlde la opcion "reiniciar windows" automaticamente , y esperado a q aparezca la "pantalla azul d la muerte" y aparece el sgte mensaje tecnico :

DRIVER_IRQL_NOT_LESS_OR_EQUAL

STOP : (0x00000006 , 0x00000002 , 0x00000000 , 0xF7A25504)

NDIS.SYS – ADRESS F7A25504 base at F7A22000 , date stam at 41107ec3

quien logre descifrar este jeroglifoco para quien les escribe se hara acreedor a mi pc……..ehhhh, no, mejor no, ja
Fuera d joda, si alguien tiene la posta va a ganarse mi mas sincero agradecimiento
Saludos!!

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

03:43 31/08/2007

2

es un error en el controlador NDIS.SYS, saca los drivers de la tarjeta de red, bájate unos más actualizados y reinstalalos, a ver si así solucionas el problema.
si está integrada en la placa buscalos en la web del fabricante de la placa
eso es todo el jeroglifico.
no quiero tu pc,dame tu micro solamente

Midle End Level

Chere

entradas: 149

12:40 31/08/2007

3

Bueno, ahi actualice los drivers d la placa d red, espero q haya sido la solucion, en unos dias cuento como me fue
Gracias her , hayas dado o no en la tecla

Midle End Level

Chere

entradas: 149

14:02 31/08/2007

4

Se me acaba d reiniciar
alguna otra idea?

Midle End Level

javito_loco

entradas: 493

14:11 31/08/2007

5

a mi me paso algo similar cuando instale los nuevos controladores de nvidia nforce 4 de la asus a8n-sli, entra en modo prueba de fallos y desisntala el controlador de red. No se que plataforma tenes, pero yo no instale el cortafuegos de nvidia porque es una cagada… una vez que desistales el driver reinicia y entra en modo prueba de fallos y fijate de instalar el primer driver de red que te trajo el mother. Quiza el driver nuevo no soporta alguna instalacion

INTEL CORE2DUO 6550 @3200 MHZ.-.-ASUS P5K-SE-.-2 x 1GB SUPERTALLENT DDR2 800MHZ CL5 + 1GB-.-NX 8800GT-.- SEAGATE BARRACUDA 320GB SATAII 16MB DE BUFFER-.- TOPITO DE 520W P5-.- ASUS DVD-RW.-.CODEGEN BRIZA

Midle End Level

Chere

entradas: 149

16:31 31/08/2007

6

Javito, el problema me lo hacia tb con el driver q vino con el mother

Midle End Level

Chere

entradas: 149

11:29 02/09/2007

7

Les cuento, deshabilite desde el BIOS la controladora d la plca d red (integrada) , y pensando q el problema ya habia terminado, 2 dias despues y pum!! d nuevo el mismo error.

Puedo probar reinstalando el SO a ver si asi soluciono este mas q molesto problema? o por donde puedo encarar la situacion?

High End Level

arielro85

pilar

entradas: 588

11:39 02/09/2007

8

pone el bios por default.-.. y vovle a instlar windows..

Asus M489GTD pro USB3 // Phenom II X 6 // Kingston KVR 1333 2 x 2gb // Asus Ati 5770 // Thermaltake Armor Jr // Raid 2 x 320 // OCZ Gamer Xtreme 600w
Midle End Level

Chere

entradas: 149

13:51 02/09/2007

9

pone el bios por default.-.. y vovle a instlar windows..

si, voy a hacer eso, y si asi no lo soluciono, entonces el problema lo buscaria por el lado del hard

Midle End Level

Chere

entradas: 149

15:10 05/09/2007

10

Bueno, les comento q gracias a uds, he podido solucionar el problema: eran los drivers del modem (lo teina conecetado via USB) asi q desinstale esos drivers, lo conecte via red, y no hubo mas reinicios
Gracias a todos!!

Extreme Level

kess

entradas: 2002

16:38 07/09/2007

11

esa es una falla de los drivers de la tarjeta de red…

Extreme Level

Actuario

entradas: 1617

18:42 07/09/2007

12

Si fueran los drivers de la placa de red, se puede deshabilitar la misma y probar si vuelve a reproducirse el error, si funca bien, ya tenés el problema.

Midle End Level

Chere

entradas: 149

15:46 11/09/2007

13

esa es una falla de los drivers de la tarjeta de red…

entonces como me explicas q hasta el dia d hoy no volvi a tener reinicios?
mas teniendo en cuenta q antes habia probado deshabilitando la placa d red desde el bios y el problema persistia?

Extreme Level

kess

entradas: 2002

14:41 13/09/2007

14

si lo cambiaste desde el bios no tendrias porq tener mas reinicios. salu2

Midle End Level

Chere

entradas: 149

08:07 14/09/2007

15

si lo cambiaste desde el bios no tendrias porq tener mas reinicios. salu2

Habia deshabilitado la placa desde el BIOS, y el problema seguia, el drama venia por el lado de los drivers del modem d fibertel (lo tenia conectado por USB)
Saludos

Midle End Level

Wishmaster1978

entradas: 441

08:49 14/09/2007

16

Yo tengo un problema parecido, y parece que con diferentes drivers (según los mensajes de error que aparecen en los pantallazos). También sospecho que hay algún problema con el USB, y también tengo chipset nforce, así que después les comento si avancé en la "investigación" de las causas del problema en alguna de esas dos direcciones.
A mi los pantallazos me comenzaron a aparecer al usar P2P… De hecho son muy molestos, porque cada vez que dejo la máquina a la noche descargando, a la mañana siguiente está tildada (incluso hasta me dice que "hay recursos insuficientes" cuando la quiero "alivianar" cerrando cosas) o directamente con la pantalla azul… Ah, también me dice algo así como que hubo un error de escritura (que no se pudo escribir tal o cuál archivo).
Como el problema es muy común (por lo que encontré googleando en post recientes de mil foros), y como jamás me había pasado en la pc de mi viejo (que usé por 2 años casi todas las noches), …en un momento pensé que podría ser algún virus o algo parecido el causante del problema (algo que ataque los drivers) ¿Qué les parece?

Lo que tengo pensado hacer es formatear y reinstalar otro windows… , y ahí empezar a probar paso a paso para ver si encuentro el problema.

Midle End Level

Chere

entradas: 149

12:05 14/09/2007

17

Mira, si el modem lo tenes conectado por usb, desconectalo y tenelo conectado via ethernet (red) , desisnstala los drivers del modem y listo, a esperar q no hayan mas reinicios , esto es lo q hice yo y no volvi a tener problemas, espero q me cuentes a ver si se soluciona
Saludos