Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

borland turbo c! no corre???????

No hay Etiquetas
Entrada
Midle End Level

andresc13

Cordoba

entradas: 292

06:24 17/06/2007

1

hola! mi pregunta viene a q tengo un instalador del borland tubo c/c++ para los pragramadores y/o demas users q conozcan este error me digan q puedo hacer para hacerlo correr es en la maquina de mi firma con xp sp2 no tengo idea q pueda ser y se q el instalador funciona cualquier ayuda vienvenida desde ya gracias!
ah no aclare este mismo instalador corria perfecto en mi athlon xp 1700+ q tenia antes y lo sigue haciendo! si me sacan de apuros los agradecere montones tengo q hacer los programas pàra la facu!! jaja grax
aca les dejo el error q muestra cuando lo abro en el enlace!!

[img=http://imajr.com/th/error_turbo_c_122538.JPG]

Extreme Level

iampowerslave

entradas: 2776

09:18 17/06/2007

2

tenes que hablar de QUE VERSIÓN es el de DOS? debería andar… y puede ser facil

Es el de Windows? … fuiste al horno

Quizá instalando alguna huevada lo podés hacer funcionar tipo el VDMSound o alguna otra cosa.

Lo ideal sería que trates de correrlo en un DOSBOX o una Virtual Machine desde la cual instalaste DOS… después pasas los files directo a una carpeta y listo.

Midle End Level

andresc13

Cordoba

entradas: 292

13:26 17/06/2007

3
Cita Iniciado por iampowerslave
Ver Mensaje
tenes que hablar de QUE VERSIÓN es el de DOS? debería andar… y puede ser facil

Es el de Windows? … fuiste al horno

Quizá instalando alguna huevada lo podés hacer funcionar tipo el VDMSound o alguna otra cosa.

Lo ideal sería que trates de correrlo en un DOSBOX o una Virtual Machine desde la cual instalaste DOS… después pasas los files directo a una carpeta y listo.

instalar dos? na ni pa tanto si con exactamente la misma config de sistema operativo (xp sp2 el mismo cd de instalacion) me andaba perfecto solo cambie la maquina voy a probar poner los emuladores q me decis a ver q onda pero no creo q sea por eso q no anda por q si no antes por q andaba?? la verdad q postie para ver si alguien me decia q era ese error q no lo encontre en don google pero voy a seguir buscando a ver q onda! gracias!