Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

blue screen error FATAL

No hay Etiquetas
Entrada
Nuevo miembro

nick_jones

entradas: 3

21:29 29/11/2010

1

hola a todos les queria comentar mi problema:
mi pc
asrock n-68 ucc
amd athlon 2 x4 3.00 Ghz
ati radeon 5830
ram 3gb
HDD de 250 gb seagate
fuente coolermaster extreme power plus 500w

bueno mi problema es que al encender la pc empieza el booteo todo a lo mas bien pero apenas me empieza a cargar el win7 en la pantalla de carga me tira una pantalla azul con el error 0x00000007e y muchos codigos mas entre parentesis, busque el problema en internet y todos decian que entre desde el safe mode y repare desde ahi pero ahi viene otro problema por que al seleccionar safe mode cuando me carga los archivos me tira otro pantallazo con el error 0x000005c tambien investigue ese problema pero no encontre solucion.
tambien intente formatear e instalar windows devuelta, pero al cargar el disco para empezar la instalacion tira otro pantallazo que de tan rapido que pasa no se puede saber cual es jeje asique basicamente no puedo hacer nada.
para mi es el disco duro ya que practicamente no puedo hacer nada pero no estoy seguro ya que soy principiante y no quiero gastar plata al pedo.
alguien me podria decir que puedo hacer?

Hardcore Extreme Level

quiq

entradas: 6758

22:10 29/11/2010

2

proba sacando una memoria ram

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

Hardcore Extreme Level

makecba

entradas: 4372

22:47 29/11/2010

3

Proba alternando las RAM, como bien dijo el loco de arriba

High End Level

chaco984

Chaco

entradas: 740

08:57 30/11/2010

4

bootea con un hirens y usa el mem test para testear las memos asi vas descartando problemas, despues podes seguir con hacer un chkdsk..

High End Level

FusionGames

entradas: 585

10:23 30/11/2010

5

Que hiciste antes de que te pasara? Instalaste algo?

Extreme Level

ferro00xp

entradas: 2085

13:40 30/11/2010

6

el hirent es wares y va contra el protocolo del lugar muchachos de ultima mandensen mp

Hardcore Extreme Level

quiq

entradas: 6758

13:45 30/11/2010

7

el memtest del hirens es freeware como el q viene con todas las distros linux

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

Extreme Level

ferro00xp

entradas: 2085

13:46 30/11/2010

8

entonces recomineden el memtes y no EL HIRENT qeu es wares

Nuevo miembro

nick_jones

entradas: 3

14:45 30/11/2010

9

yo antes no instale nada osea un dia estaba usando la maquina y de pronto me tiro el primer pantallazo y cuando la reinicie empezo este problema y ahora no puedo hacer nada.
probe alternar las ram pero me sigue tiran el mismo error osea creo que se podria descartar la ram no? por que es muy raro este problema y me pone bastante mal jeje encima todas las partes ,exepto las ram y el disco duro (ya que tienen 3 años de uso),no tienen mas de 3 meses.
por si les ayuda cuando entro en el safe mode y me empieza a cargar todos los archivos siempre para en el driver classpnp.sys y ahi tira el pantallazo azul. cuando carga normal sigue tirando el 0x00007e

Midle End Level

Gomma

Balvanera

entradas: 187

01:23 01/12/2010

10

Holetes!

Fijate si te sirve el BlueScreen View.
A mi me ayudo a saber los errores de los BSOD.
Es freeware: http://www.nirsoft.net/utils/blue_screen_view.html

CASE: PC-K62 | MOBO: GA-Z77X-UD5H-WB | CPU: I7-2600K | MEMOS: G. SKILL F3-1600C9D16GXM(8Gx2)+TURBULENCE II | VGA: MSI GTX 680 Twin Frozr III | SSD: CORSAIR GT CSSD-F120GBGT-BK | HD1: WD2002FAEX | HD2: WD10EALX | PSU: CM Silent Pro M 700 W. | DVD-RW: Plextor PX-L890SA | MONITOR: Dell S2409W Full HD | KEYBOARD: Logitech Illuminated | MOUSE: Logitech G500 | PAD: SteelSeries QcK

Nuevo miembro

nick_jones

entradas: 3

13:19 01/12/2010

11

es que no podria instalarlo por que no puedo ni entrar al windows por mas que intente entrar no me deja

ejecute el memtest y me dio que todo estaba bien con las memorias