Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Bitcomet

No hay Etiquetas
Entrada
Midle End Level

fqts

entradas: 108

19:37 08/09/2008

1

Muy buenas:
Mi problema es el siguiente, tengo un router comtrend 5361, he instalado el programa bitcomet y quiero configurarlo para que me baje rápido.
El problema es que va superlento y no se si será que he abierto mal los puertos del router o que le pasa. He visto un monton de tutoriales por ahí pero, o no los entiendo o no consigo nada. A ver si alguien me puede decir exactamente a ver que es lo que me pasa y explicarme como lo arreglo. No tengo mucha idea de informática, pero los puertos de emule los abri viendo un tutorial y me va de maravilla, a ver si consigo lo mismo con Bitcomet.

High End Level

ariel_2009

entradas: 680

20:42 08/09/2008

2

usa utorrent es facil configurarlo y no consume nada de recursos me baje como 350 gb en un año y medio.
con el torrent pones el puerto abierto en la solapa de conexiones y la subida depende de que velocidad tengas en mi caso tengo 1mb me baja como maximo120 kb pero la subida la pongo en 11 o 12.
espero que te haya servido.

Athlon II x4 630 2.8@3.3 Ghz-Gigabyte GA-MA78GM-US2H (rev. 1.0)-XFX 250 GTS 512 mb- 2x1 GB 800mhz- WD 500 16 mb sata 2- Coolermaster extreme plus 500w- Coolermaster 534.

High End Level

Asturis

entradas: 784

20:58 08/09/2008

3

Coincido con Ariel, usa el Utorrent, es muy simple, liviano, facil de configurar. Justamente hace 2 dias desinstale el Bitcomet, no lo usaba nunca.

El Utorrent lo deje abierto tanto para subida como la bajada, empiezan parejos pero despues de un ratito la bajada se va y la subida no pasa los 17 y bajando.

Suerte.

HP dv2625la – Intel Core 2 Duo T5250 1,5 GHz, FSB 667, caché L2 de 2 MB – 2048 MB DDR II 667 MHz – 160 GB Serial ATA (5400 rpm) – Pantalla de 14.1" TFT/WXGA

Pentium III 600 MHZ, cache L2 de 256 KB, 128 MB DIMM, 20 GB IDE – Monitor CRT 17"

……………………………………………………….. …………………[SIGPIC][/SIGPIC]………………………………………….. …………….

High End Level

ariel_2009

entradas: 680

21:15 08/09/2008

4

hola, no dejes libre la subida si tenes 1 MB ponela en 11

Athlon II x4 630 2.8@3.3 Ghz-Gigabyte GA-MA78GM-US2H (rev. 1.0)-XFX 250 GTS 512 mb- 2x1 GB 800mhz- WD 500 16 mb sata 2- Coolermaster extreme plus 500w- Coolermaster 534.

Midle End Level

GuNShaLiTo

entradas: 133

22:11 08/09/2008

5

Fijate bien la configuración de los puertos en el router y como dijeron mas arriba usa uTorrent que es el mejor.

Saludos!

Midle End Level

fqts

entradas: 108

02:45 10/09/2008

6

Algo ha mejorado pero en la parte de abajo de la pantalla hay como 3 circulitos, en el de mas a la izquierda esta en gris clarito y pone no conectado, en el del centro esta verde y pone Nodo DHT conectado:0 y el de la derecha esta en gris oscuro y pone unknown.
¿tiene esto algo que ver con que la conexion vaya mal?