Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

bips molestos

No hay Etiquetas
Entrada
High End Level

lucho_77

entradas: 623

14:34 21/08/2007

1

Hola muchachos, q tal? espero que todo bien. Voy derecho al problema:
La cosa es asi, resulta q ya hace un par de dias la maquina empezo a hacer unos "bips" muy de vez en cuando que salen por los parlantes y por el speaker. El tema es que a medida q va pasando el tiempo los bips se hacen un poco mas frecuentes y se torna bastante molesto. Tan bien cuando me pongo a jugar algun juego o me pongo a ver algun video, en ese momento los bips son muy seguidos. Ah antes de esto no habia intalado nada q pudo haber llegado a generar eso (creo). Bueno la maquina es la de la izq. Cualquiera q tiene idea que puede ser y como solucionarlo bienbenido sea, cualquier cosa preguntenme.
Gracias desde ahora.

SAludos

[SIGPIC]http://www.maximotec.com/image.php?type=sigpic&userid=21624&dateline=118334 6534
Tu imagen de firma actual[/SIGPIC]

Mi mama dice que soy super

Midle End Level

elpiojopc

entradas: 225

15:09 21/08/2007

2

Proba reinstalar los drivers de sonido desde cero.

QUE CON INSTINTO ANIMAL SABES, HAY MUCHAS FIERAS PARA DOMAR, POR ESO MISMO MUEREN DE PIE…!
[SIGPIC][/SIGPIC]

Review Cambio Grasa Siliconada Celeron Skt 478

High End Level

lucho_77

entradas: 623

23:19 21/08/2007

3

eso pense, pero el tema es q los bips salen tambien del speaker del mother.

SAludos

[SIGPIC]http://www.maximotec.com/image.php?type=sigpic&userid=21624&dateline=118334 6534
Tu imagen de firma actual[/SIGPIC]

Mi mama dice que soy super

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

00:36 22/08/2007

4

Hola…
Hiciste algun OC? Te digo porque a mi me paso algo similar cuando en mi pobre mobo con chipset VIA que no tiene bloqueador para puertos PCI y AGP le di masa tratando de subir el FBS y estaba a los pitidos cuando entraba a windows, despues tuve q resignar casi por completo el OC…
Salu2

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
High End Level

lucho_77

entradas: 623

01:09 22/08/2007

5

Tenia oc, pero se lo habia sacado……

SAludos

[SIGPIC]http://www.maximotec.com/image.php?type=sigpic&userid=21624&dateline=118334 6534
Tu imagen de firma actual[/SIGPIC]

Mi mama dice que soy super

Midle End Level

WEST

entradas: 107

09:11 22/08/2007

6

debes tener seguramente algun problema de hard

High End Level

lucho_77

entradas: 623

13:25 23/08/2007

7
Cita Iniciado por WEST
Ver Mensaje
debes tener seguramente algun problema de hard

eso no fue de mucha ayuda…….. sigo esperan algun otra respuesta.

SAludos

[SIGPIC]http://www.maximotec.com/image.php?type=sigpic&userid=21624&dateline=118334 6534
Tu imagen de firma actual[/SIGPIC]

Mi mama dice que soy super

Nuevo miembro

Spiderman

entradas: 44

14:20 23/08/2007

8

Hola en varias maquinas que vi esto que comentas y que han hecho Overclock, el problema fue la fuente que en todos los casos eran genericas y al exigirlas con el overclock dejaron de entregar las tensiones correctas y eso lo detecta la mother y por eso hacia el bip bip. Yo en todos los casos cambiando la fuente se soluciono el tema. En una sola me paso que con el cambio de la fuente y todo estuvo unas horas haciendo esos pitidos molestos pero poniendo los valores por defecto de la mother dejo de hacerlo, luego reconfigure todo y no hizo mas los pitidos, yo probaria con otra fuente a ver si se soluciona.

Espero te sirva.

Salu2

Midle End Level

WEST

entradas: 107

14:50 23/08/2007

9
Cita Iniciado por lucho_77
Ver Mensaje
eso no fue de mucha ayuda…….. sigo esperan algun otra respuesta.

SAludos

tampoco esperes que vallamos a repararlo a tu casa! ; ponete las pilas y busca la solucion por tu cuenta tambien

High End Level

lucho_77

entradas: 623

19:53 23/08/2007

10
Cita Iniciado por Spiderman
Ver Mensaje
Hola en varias maquinas que vi esto que comentas y que han hecho Overclock, el problema fue la fuente que en todos los casos eran genericas y al exigirlas con el overclock dejaron de entregar las tensiones correctas y eso lo detecta la mother y por eso hacia el bip bip. Yo en todos los casos cambiando la fuente se soluciono el tema. En una sola me paso que con el cambio de la fuente y todo estuvo unas horas haciendo esos pitidos molestos pero poniendo los valores por defecto de la mother dejo de hacerlo, luego reconfigure todo y no hizo mas los pitidos, yo probaria con otra fuente a ver si se soluciona.

Espero te sirva.

Salu2

Hola, q tal, habia pensado lo mismo, pero justo se dio, q se me murio la fuente y la tuve q cambiar, y me lo sigue haciendo asi q descarte esa opcion….. nose q podr ser, probe con lo de los drivers de sonido igualmente y tampoco.
Bueno sigo escuchando.

SAludos

[SIGPIC]http://www.maximotec.com/image.php?type=sigpic&userid=21624&dateline=118334 6534
Tu imagen de firma actual[/SIGPIC]

Mi mama dice que soy super

High End Level

lucho_77

entradas: 623

22:31 26/08/2007

11

La verdad que me pudri y desenchufe el cable del speaker. Si alguien se le ocurre q puede ser, escucho.

SAudos

[SIGPIC]http://www.maximotec.com/image.php?type=sigpic&userid=21624&dateline=118334 6534
Tu imagen de firma actual[/SIGPIC]

Mi mama dice que soy super