Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Beeps durante booteo de XP

No hay Etiquetas
Entrada
Extreme Level

interpol.nyc

rosario

entradas: 1527

10:49 01/03/2008

1

Hola, queria consultar porque un amigo se armo una pc hace unas semanas, y esta teniendo un "problema" raro.

La pc cuando arranca hace un beep largo, y luego el beep standar de booteo. Lei que algunas mothers lo hacen y es normal.

El "problema" es que a veces le hace unos beeps en la pantalla de carga de WindowsXP.
Si entra al sistema y reinicia no se lo hace. Incluso hasta apagando la pc y volviendola a prender. Parece que es en el 1er booteo del dia y no pasa todos los dias.

El otro dia de bronca la dejo 72 hs encendida en un juego 3d y no se colgo ni tuvo problemas, asi que no es algo de estabilidad…

Le hice un memtest completo y lo tiro bien al 100%.

Si alguien tiene alguna idea que me diga porque estoy medio desorientado sobre que lo puede estar ocasionando.
Hoy me comento que tiene otra curiosidad y es que el mouse cuando apaga la pc le pende y apaga la luz del mismo y queda asi durante el tiempo que la pc este apagada.

No es un caso de X-Files, sino algo que le pasa… ideas o aportes son bienvenidos.

(ACLARO que lo PUSE aca porque dice es un problema de motherboard, pero igual ahora veo si pido que lo cambien de seccion)

PC:
GIGABYTE -965-s3 rv3.3
C2D 4500
2 x 1gb kingston DDR2 800
8600GT XFX XXX
Fuente 500W codegen

[SIGPIC][/SIGPIC]

- – – – – > http://www.interpolnyc.com < – – – – -

8 DE MARZO DE 2008 EN ARGENTINA — GRAN REX BUENOS AIRES [MEMORABLE]

Cuando cobras caro te piden precio, si tenes buen precio te piden rebaja, y si se lo regalas te piden que se lo instales.

 

Midle End Level

nandopb

entradas: 283

15:22 01/03/2008

2

a mi me pasaba lo mismo cuando tenía la fuente del vitsuba, dejo de hacerlo cuando le puse la fuente topower que tengo ahora.Proba tambien flashearle algun bios mas reciente a ver si deja de hacer eso

Hardcore Extreme Level

ivan quaglia

entradas: 14363

18:44 01/03/2008

3

fijate como tiene configuradas las opciones de energia en el bios. flashea el bios como te dicen arriba. raro el bipeo en la carga de windows, una vez dentro no hya nada anormal? no tiene algun dispositivo externo usb conectado?

Extreme Level

interpol.nyc

rosario

entradas: 1527

20:47 01/03/2008

4

no tiene nada raro conectado.

La de flashear la bios es una.
La de la fuente la pense, pero es una fuente nueva, la pc no tiene OC y es de 500w aunque tire 300 para esa pc me parece suficiente.

Es rarisimo por eso hago la consulta, porque no se me ocurren muchas cosas.

[SIGPIC][/SIGPIC]

- – – – – > http://www.interpolnyc.com < – – – – -

8 DE MARZO DE 2008 EN ARGENTINA — GRAN REX BUENOS AIRES [MEMORABLE]

Cuando cobras caro te piden precio, si tenes buen precio te piden rebaja, y si se lo regalas te piden que se lo instales.

 

Hardcore Extreme Level

ivan quaglia

entradas: 14363

23:27 01/03/2008

5

te fijaste en el manual de la placa si no dice algo referente a eso?

Extreme Level

interpol.nyc

rosario

entradas: 1527

23:46 01/03/2008

6

En el manual no dice nada y hasta hice la pregunta a Gigabyte en ingles al site y NI RESPONDIERON

Se siguen aceptando sugerencias…

[SIGPIC][/SIGPIC]

- – – – – > http://www.interpolnyc.com < – – – – -

8 DE MARZO DE 2008 EN ARGENTINA — GRAN REX BUENOS AIRES [MEMORABLE]

Cuando cobras caro te piden precio, si tenes buen precio te piden rebaja, y si se lo regalas te piden que se lo instales.

 

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

00:51 02/03/2008

7

una maquina una vez me hacia lo mismo una asus a7v no se que de amd era…la solucion desconecte el parlante del gabinete y listo ningun beep mas y todos contentos por cierto la maquina anduvo siempre a la perfeccion.

Moderador

NetZ

Capital Federal

entradas: 8454

01:22 02/03/2008

8
Cita Iniciado por hersounds
Ver Mensaje
una maquina una vez me hacia lo mismo una asus a7v no se que de amd era…la solucion desconecte el parlante del gabinete y listo ningun beep mas y todos contentos por cierto la maquina anduvo siempre a la perfeccion.

Jejeje, yo por msn le dije lo mismo y me sacó a patadas poco menos . Nah, es q el amigo parece ser MUY incha y quiere solucionar el pitido, no evitarlo, aunque no sea ninguna falla.
Vaya uno a saber q advertencia es, o a q se debe la fuga.
salu2

Extreme Level

interpol.nyc

rosario

entradas: 1527

11:45 03/03/2008

9

Descubri al final que era. Me trajo la pc y me puse a probarla y era el fan del cpu.

El muy h d p, de vez en cuando no arrancaba. Incluso llegue a bootear XP y estaba parado.
Le daba con el dedo envion y no arrancaba…:S

asi que lo saque y le meti el de mi quad y por ahora no chista, pero parece que el problema era el fan del micro. Y eso que estaba nuevo en caja con las fajas de seguridad y todo… asi que tendre que ver que me lo cambien.

Los beeps se ve los hacia mientras detectaba cero revoluciones en el fan del CPU.
Aunque tambien note una config medio rara en el bios que te deja configurar el modo que labura el fan del micro. Estaba seteado en auto, asi que lo cambie a uno que dice INTEL no se cuanto. Podria ser eso tambien¿?

Ahora una cosa extra que noto, es que el disipador de northbridge del mother, esta super caliente. Al punto de tocarlo y no que deje marca de quemadura, sino que se dificulta mantener el dedo un largo rato. Y el everest marca 36º sera un problema de medicion de temps y esta realmente MAS caliente de lo que marca¿? Alguno con alguna experiencia similar en este mobo¿?
Correji la temp despues de un rato mas de test. El everest marca 36º y se dificulta tener el dedo arriba del disipa por mas de 10 segundos…

[SIGPIC][/SIGPIC]

- – – – – > http://www.interpolnyc.com < – – – – -

8 DE MARZO DE 2008 EN ARGENTINA — GRAN REX BUENOS AIRES [MEMORABLE]

Cuando cobras caro te piden precio, si tenes buen precio te piden rebaja, y si se lo regalas te piden que se lo instales.

 

Hardcore Extreme Level

ivan quaglia

entradas: 14363

12:00 03/03/2008

10

gracias por eso, es algo a tener en cuenta de ahora en mas, sin embargo no todos los mobos tienen esa opcion, curioso. con respecto al chipset por lo qeu decis no esta a mas de 60º y si bien es calido no es tanto. creo que esta bien, a lo sumo ponele un ventito de 4cm

Extreme Level

interpol.nyc

rosario

entradas: 1527

12:10 03/03/2008

11

Sisi justamente aviso porque armo compus hace rato y esa opcion no la habia visto jamas. Igualmente para mi el cooler es el que esta jodido.

La opcion esta en PC Health Status y se llaman:
Smart FAN Control Method__ [Auto]
Smart FAN Control Mode____ [Auto]

Bueno leyendo la primera opcion para overclocking debe setearse siempre como disabled, lo que hace que el cooler labure SIEMPRE al 100% (tip para los que overclockeen con este mobo)

Yo ahora como dije antes la puse en una opcion que dice INTEL (y algo mas).
Espero lo mantenga bien, ya que no considero necesario dejarlo al 100% todo el dia.

En cuanto al tema mother, si bien se como refrigerar, me parece alta la temperatura al tacto. Es realmente dificil mantener el dedo en el northbridge por 10 segundo. Muy caliente. Y el everest me esta marcando 40º.
Sera que marca mal la temp o se calienta tanto porque esta pasando bien el calor y es algo normal¿?
Ahora me preocupa eso.

[SIGPIC][/SIGPIC]

- – – – – > http://www.interpolnyc.com < – – – – -

8 DE MARZO DE 2008 EN ARGENTINA — GRAN REX BUENOS AIRES [MEMORABLE]

Cuando cobras caro te piden precio, si tenes buen precio te piden rebaja, y si se lo regalas te piden que se lo instales.