Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayudo rundll32

No hay Etiquetas
Entrada
Midle End Level

drchapatin

entradas: 398

22:03 26/03/2009

1

me sale esto como puedo solucionar.. tengo win vista sp1..

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

00:14 27/03/2009

2

Hmmm, no se ve si etenes antivirus instalado ¿tenes alguno?
Por otro lado, proba reinstalando el SP1 (una cagada) o a lo sumo reparando la instalacion de Vista con el DVD de instalacion. pero sunea muy a virus che…
Comentanos como te fue y que encontraste en el camino
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Extreme Level

m_haedo

entradas: 1926

01:26 27/03/2009

3

Hola, fijate que es un error que suele estar asociado a alguna instalación reciente de codecs de video o drivers de gráfica, controla que tengas los últimos drivers de tu vga o avisá si instalaste algún codec pack, de ser esto último te recomiendo desinstales lo que hayas puesto y te descargues el kmplayer que te instala todos los codecs necesarios y no traen ningún problema con el vista o el w7. Salu2

Midle End Level

drchapatin

entradas: 398

09:39 28/03/2009

4

ya lo pude solucionar gracias..

Midle End Level

ledher

entradas: 125

12:33 28/03/2009

5
Cita Iniciado por drchapatin
Ver Mensaje
ya lo pude solucionar gracias..

estaria bueno q digas como hiciste…asi les sirve a usuarios q les pueda llegar a pasar.

Saludos!