Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayudenmen, problema con voltajes

No hay Etiquetas
Entrada
Midle End Level

Daniela_

entradas: 119

11:44 19/08/2009

1

Hola amigos de foro.

Tengo un problema, la máquina de una amiga andaba bien, hasta que empezó a colgarse, al tiempo un dia la quiso prender y no andaba.
Asi que fui a ver la maquina y me di con que la fuente estaba quemada, le puse una fuente mia (una vitsuba de 500watts), arranco barbaro, pero cuando entre a la Bios en la parte de temperaturas, debajo de vcore que dije 3.3v me marcaba en rojo un voltaje muy alto.
Asi que probamos con otra fuente de alimentacion, y lo mismo…
la desconectamos y la lleve a la garantia, efectivamente, el tipo del local me dijo que el tambien la probó con otras fuentes y aparentemente le está pasando mucho voltaje a la placa madre.

Pregunta… ¿debo exigir que me cambien la placa madre? porque no se con que me van a salir, capaz que me dicen que el problema ya está solucionado y en un mes o dos o tres la maquina revienta y ya la garantia no me cubre y nos quedamos sin maquina

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

13:37 19/08/2009

2

para paraaa si es un tema de temperatura poco tiene que ver la fuente…

fijate de que es la temmperatura que te marca en rojo y a cuanto esta

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Moderador

hikaru85

Capital Federal

entradas: 9578

14:45 19/08/2009

3

si es un tema de voltajes (descartando la fuente) fija el problema está en el mother

Midle End Level

Daniela_

entradas: 119

14:46 19/08/2009

4

No, es un tema de voltajes, segun me dice el tecnico.

Le está pasando un 30% más de voltaje de lo que deberia

Cita Iniciado por hikaru85
Ver Mensaje
si es un tema de voltajes (descartando la fuente) fija el problema está en el mother

Bueno… pero entonces que tengo que hacer?
porque yo no se nada del tema, y si el tipo me dice que no hace falta cambiar la maquina y me lo justifica yo no voy a saber que responderle, porque sinceramente no conozco del tema.
Y tengo miedo que dentro de un tiempo la maquina deje de andar y la garantia ya no cubra nada.
¿le tengo que pedir una placa madre nueva? ¿sobre que bases?

Midle End Level

semperfy

entradas: 310

15:09 19/08/2009

5

Si esta pasando mas energia a la mother… exigile al tecnico que te de otra placa madre (si esta en garantia, que creo que si.. si entendi bien jeje), decile que eso paso de la noche a la mañana…. y que te la cambie.. por que si despues pasa algo mas.. capaz que no te quiere reconocer nada…

AMD Athlon II X2 250 – 4GB DDR2 800 Mhz OCZ Gold Edition – 320 GB Western Digital – Gigabyte M61PME S2P – Zotac Ge Forces GTS 250 512MB DDR3 – Coolermaster Elite 335 – Powercooler PS – 550 XP

Midle End Level

Daniela_

entradas: 119

15:51 19/08/2009

6

Si, esta en garantia.
Y en serio, en serio, pasó de la noche a la mañana.
Mi amiga usa la compu unicamente para navegar en internet, ver videos y usar herramientas ofimáticas.

Nunca la exigio demasiado ni metio mano.

Es obvioamente un desperfecto de la máquina.

Ahora… unicamente el mother debe ser cambiado? o tengo que pedir que revisen otros componenetes. Como el micro por ejemplo

Midle End Level

semperfy

entradas: 310

15:53 19/08/2009

7

Lleva todo.. , explicale lo del mother y exigile que ponga otro.. dsps con el cambio que prueba lo demas (en mi caso.. vienen a donde trabajo y pruebo todo, si es algun desperfecto se lo cambio sin decir ni MU, siempre y cuando este en garantia… para mi es una obligacion) y si algo mas falla, pues a cambiar tambien… Esta en garantia.. ella pago… Exigi el reclamo de dicho servicio tecnico… Tiene la obligacion si funciona mal, cambiarlo… No pueden protestar

AMD Athlon II X2 250 – 4GB DDR2 800 Mhz OCZ Gold Edition – 320 GB Western Digital – Gigabyte M61PME S2P – Zotac Ge Forces GTS 250 512MB DDR3 – Coolermaster Elite 335 – Powercooler PS – 550 XP

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

16:46 19/08/2009

8

mandalo a cambiar, igual no nos dijiste que es el componente que marca mucha temp…el micro? algun sensor del mother? que?

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Midle End Level

Daniela_

entradas: 119

10:06 20/08/2009

9
Cita Iniciado por martin9753
Ver Mensaje
mandalo a cambiar, igual no nos dijiste que es el componente que marca mucha temp…el micro? algun sensor del mother? que?

Es en la parte que está justo abajo de Vcore que dice 3.3v, aho me marca con rojo 4.83v (creo), porque no lo anoté y ahora me falla la memoria, pero era 4 coma algo.

En el service me dicen que no me haga drama, que la maquina anda de las mil maravillas, pero yo quiero una nueva

Moderador

hikaru85

Capital Federal

entradas: 9578

10:34 20/08/2009

10

Evidentemente el mother esta administrando mal las lineas de voltaje, lo mejor es no prenderla la PC y mandá derecho el mother a cambiarlo o repararlo (cosa que dudo) si está en garantía. Si no se hacen los giles en el local donde lo compraste deberian cambiartelo sin problemas

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

10:45 20/08/2009

11

pero no puede ser la fuente que mande mas voltaje???

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Midle End Level

Forni

entradas: 107

10:45 20/08/2009

12

Deberia cambiartelo porque esta fuera del funcionamiento normal.Exigile que te lo cambie porque no esta funcionando bien,a la larga vas a tener otros problemas y ahi si lo vas a tener que poner de tu bolsillo (o el bolsillo de tu amiga)

Cita Iniciado por martin9753
Ver Mensaje
pero no puede ser la fuente que mande mas voltaje???

Si vos decis que probaste con tu fuente y el tecnico tambien probo con otras y pasa lo mismo,por logica sabes que no es la fuente sino el MB que esta administrando mal las tensiones.

Extreme Level

fedepolito-2

Córdoba/Realicó(La Pampa)

entradas: 1569

12:13 20/08/2009

13

Buscate el HWMonitorPro v1.06.0 que te larga los voltajes que tenes por soft y hace un PrintScreen y posteate la foto aca. ahi vamos a ver cuanto voltaje te esta entregando.

Saludos

Midle End Level

javospam

entradas: 147

16:46 20/08/2009

14

No des mas vueltas, si probaste con otras u otra fuente y paso lo mismo lleva ese mother a RMA lo antes posible., no sea cosa que te joda algun otro componente ademas de la fuente.

Saludos.

|| Intel Core i7 920 @ 3.80 GHz ◕ ThermalRight True 120 Black + 2 x Scythe S-FLEX 120mm 1900RPM (Push/Pull) ◕ Asus Rampage II Extreme ◕ G.Skill Pi DDR3 1600MHz CL8 6GB Kit ◕ XFX GeForce GTX 285 1GB Black Edition ◕ 2 x Western Digital Black 640GB 32MB Buffer ◕ Zalman ZM1000-HP ◕ Cooler Master HAF 932 ◕ Edifier X750 5.1 + SupremeFX X-Fi ||

Midle End Level

Daniela_

entradas: 119

11:10 21/08/2009

15

Ya me cambiaron la placa madre.

La instalé, ya que estaba le di formato al disco y le cargue todas los programas, ahora la estoy probando… anda muy bien.
Midiendo con el Everest las temperaturas y los voltajes son:

Placa Base: 29ªC
Diodo del procesador -49ºC
Aux 31ºC
WDC…. (disco duro) 30ºC

Ventiladores
Procesador 3169 RPM

Valores de Voltaje
Nucleo CPU 1.34V
+3.3V 3.26V (antes, con la otra placa, esto me tiraba en rojo 4.83V)
+12V 12.93V
Bateria VBat 3.07V

Moderador

hikaru85

Capital Federal

entradas: 9578

16:18 21/08/2009

16

dentro de todo son bastante normales, fijate por las dudas tambien que te tira el HWmonitor para chequear que todo esté en orden

Midle End Level

semperfy

entradas: 310

16:50 21/08/2009

17

Estan bien los valores.. que bueno que pudiste solucionar tu problema

AMD Athlon II X2 250 – 4GB DDR2 800 Mhz OCZ Gold Edition – 320 GB Western Digital – Gigabyte M61PME S2P – Zotac Ge Forces GTS 250 512MB DDR3 – Coolermaster Elite 335 – Powercooler PS – 550 XP