Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ayudenme por favor

No hay Etiquetas
Entrada
High End Level

enfierradofa

mar del plata

entradas: 649

13:20 11/06/2009

1

hola gente,tengo un problema q no se que pensa,creo q es la placa de video,tambien pueden ser las memorias,que se las puse nuevas.
esta es la imagen,se tilda la pc,y aparece el monitor asi>

espero respuestas,desde ya mil gracias

Hardcore Extreme Level

savedrage

entradas: 17862

13:34 11/06/2009

2

No che, parece ser problema de la VGA. Artifacts. Eso es todo lo que muestra? o pasa cuando jugas, inicia el SO, etc ?

Si esta en garantia aun, llevala a donde la compraste.

High End Level

enfierradofa

mar del plata

entradas: 649

13:35 11/06/2009

3

pasa cuando arranca la pc,o cuando navego en internet,no no juego a los juegos con esta pc..gracias

Hardcore Extreme Level

savedrage

entradas: 17862

13:37 11/06/2009

4

a ver, danos mas datos…

La pc es la de tu perfil? esta en garantia la VGA aun? no tenes forma de probarla en otra PC ?

High End Level

enfierradofa

mar del plata

entradas: 649

13:39 11/06/2009

5

oh diculpame,no no es la de mi perfil es una HP PAVILION A1720n
no esta en garantia la pc,ya paso el anio de garantia

pdisculpen no tengo letra 'enie'

Midle End Level

jeanrh122

entradas: 284

21:00 12/06/2009

6

es vga si es que es placa pura sino en chipset me paso igual con una pchips se me jodio el chipset y a la basura


[IMG][/IMG]

Midle End Level

ctecnology

Bs.As

entradas: 317

21:27 12/06/2009

7

vos sabes que me paso eso cuando abri la pc y cambie un disco, porque toquetie sin querere la placa, y le movi unos capacitadores y se entro a ver todo asi, fijate que no hayas golpeado un capacitador, fijate bien puede ser algo de eso

Midle End Level

lucasramirez

entradas: 105

16:54 14/06/2009

8

parece ser placa de video ,por lomenos vi en algunos mother con video integrada que con una memoria defectuosa tenian el mismo error que vos
o una placa recalentada que cuando le das mas resolucion se queda asi

pero es video integrada la tuya????

Phenom 550@3.4Ghz+cooler master 212plus 2x2 Gb OCZ 1066 reapter HPC, fuente powercooler xp 550w v 2.0 ,Radeon 5670 512mg, 2 x 250 Gb maxtor sata2 en raid 0 1x160gb seagate sata 2 1x120 segate sata2,asus m2n sli deluxe , Y sonido Bose 5.1 350W (esto es sonido)