Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda,pleassee!!! Falla la mobo?

No hay Etiquetas
Entrada
Nuevo miembro

alecentro

entradas: 9

22:21 24/04/2007

1

Buuhh!! Toy triste…
Con mucha ilusión me armé la maquinita y resulta que no quiere andar! Conecté todo, menos el speaker, porque no encontré dónde enchufarlo. El manual no me aclara nada. Enciendo la PC,
hace el POST (perdón si no me expreso con claridad, pero se ve que reconoce el micro, el HD, la DVDRW, no alcanzo a ver por lo que no sé si reconoce la memoria),
aparece la opción abajo de apretar DEL para ingresar al CMOS SETUP,

pero aparece también algo así como
"checksum error defaults loaded" y
"resetee la frecuencia de la cpu en el cmos setup" o algo así, y
warning! el sistema está ahora en modo seguro,

y bueh! haga lo que haga, al ratitito se apaga. Si no hago nada, si entro al setup, siempre dura un cachito y se apaga.

Lo que probé fue resetear la CMOS con el jumper,
cambiar la memoria de zócalo,
enchufar el ventilador del sistema (el trasero) a la fuente con ficha molex o a la mother, meter el cd de instalación de windows xp, a ver si arrancaba,
en todos los casos, al ratito se apagó.

El windows empezó a cargar en memoria y todo, pero al llegar a su tiempo se apagó. Pero en esa oportunidad me dio un error de "media test failure" (o failled, no me acuerdo, y mis conocimientos de inglés, pésimos) y "chequear cable"

busqué en la lupita y en el google, pero no me aclaro. Sospecho de la mother, la memoria o el micro.

Me ayudan?

Mi CPU actual, armada en el 2004: ASUS A7V8X-X – ATHLON XP 2400+ 512 Mb DDR 400mhz – Gforce MX4000 64 Mb TV Out – Lifeview flyvideo 2000 – Tarjeta IEEE 1394
HDD 160Gb – HDD 80Gb – CDRW 52x -DVD-RW ASUS 1608P3s agregada recientemente

Extreme Level

teto89

Villa Crespo

entradas: 2290

22:32 24/04/2007

2

Fijate la fuente !! que fuente tenes ? o como instalaste el cooler del procesador ? saludos

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

High End Level

danielv

entradas: 888

22:35 24/04/2007

3

fijate si el cooler y disipador no estan flojos..
la fuente es buena?

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

22:44 24/04/2007

4

Si hablamos de AXP… fijate si tocaste bien los jumpers para configurar el FSB. Fijate las memorias en el BIOS…

Y eso de que se apaga, me suena a que hay algo que se está recalentando y que hace que la máquina se apague. Probá de reinstalar todo el hard de vuelta, seguramente hay algo fuera de lugar.


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
High End Level

kakonio28

entradas: 542

23:01 24/04/2007

5

fijate los enchufes del mother acordate que algunos pones el enchufe mas grande de la fuente (para llamarlo de alguna manera) y tambien tenes ke enchufar uno cuadrado de 4 agueros que tambien va enchufado ya ke los mother nuevos necesitan mas power, hay fuentes ke los encastras para formar un enchufe mas grande, en otros casos raros, creo, como el mio yo tuve ke enchufar el grande en su lugar, pero el enchufe de 4 no entraba estaban invertidos los pines no se por ke, pero lo enchufe en el mother directo y todo arranco bien , creo ke fui muy muy …confuso espero ke entiendas algo

[SIGPIC][/SIGPIC]
LA MAYOR ASTUCIA DEL DIABLO ES HACERNOS CREER QUE NO EXISTE

Midle End Level

A5t0n

entradas: 265

02:31 25/04/2007

6

para empezar que equipo es??

y como dicen arriba que fuente tienes y si pudieras poner el mensaje original sin que intentes traducirlo digo si es que no entiendes del todo es mejor que escribas tal cual lo que te aparece


Nuevo miembro

alecentro

entradas: 9

06:32 26/04/2007

7

Gracias teto89, danielv, Dr Vodka (si apenas entiendo el ATX, el AXP no sé ni lo que es), kakonio28, A570n, por las respuestas!
Esta torpe principiante estaba desesperada y le quería echar la culpa a algún componente, pero la culpa era sólo mía, y al ir desarmando todo descubrí que el disipador tiene un plastiquito que cubre la grasa siliconada y yo no lo vi .

Ríanse, pero en la próxima, si la hay, no me va a pasar.

Yo estoy muy contenta ya que gracias a este foro, pude armar la primera compu desde la elección de los componentes, hasta montar todo y que salga andando. Son grossos, saben un montón, pero también se atienen a ayudar a los que, como yo, sólo contamos con nuestra audacia y nuestras ganas + todas las lecturas previas que podamos hacer y que, al momento de armar, se nos olvidan o se nos mezclan todas juntas

La máquina es una modesta Sempron 3000+ AM2, con 1Gb de memo, ECS Geforce6100 sm-m, HD de 80Gb WD SATA, Grab DVD Sony, floppy y Gab Kit ATX baratito con fuente de 450W, total 350dls.

Mi CPU actual, armada en el 2004: ASUS A7V8X-X – ATHLON XP 2400+ 512 Mb DDR 400mhz – Gforce MX4000 64 Mb TV Out – Lifeview flyvideo 2000 – Tarjeta IEEE 1394
HDD 160Gb – HDD 80Gb – CDRW 52x -DVD-RW ASUS 1608P3s agregada recientemente

High End Level

danielv

entradas: 888

08:39 26/04/2007

8

te felicito por la maquina que te armaste y cualquier duda que tengas dejanos un mensaje, para eso estamos, para colaborar entre todos

Nuevo miembro

alecentro

entradas: 9

10:08 26/04/2007

9

Gracias, danielv, ya soy fana de maximopc. Un lugar .

Tengo mucho por aprender, y espero en algún momento poder aportar algo también.

saluditos
ale

Mi CPU actual, armada en el 2004: ASUS A7V8X-X – ATHLON XP 2400+ 512 Mb DDR 400mhz – Gforce MX4000 64 Mb TV Out – Lifeview flyvideo 2000 – Tarjeta IEEE 1394
HDD 160Gb – HDD 80Gb – CDRW 52x -DVD-RW ASUS 1608P3s agregada recientemente

High End Level

danielv

entradas: 888

10:29 26/04/2007

10

yo también hace poco que conozco la página y ya soy fana de MPC.
nos vemos!!