Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ayudaaaaa con pc que no arranka

No hay Etiquetas
Entrada
Nuevo miembro

FIRSTlin3

entradas: 29

00:20 10/08/2007

1

hola nesesito ayuda con una computadora que tengo aca es una assus k8m no prende osea no gira el disco no tengo video y no se que pasa y con un tester probe los conectores de la fuente y dan bien los voltajes sako la ram y nada no hace nada ni un solo bit de sonido como para detectar que es
ayuda nesito ayuda
creo que puede ser el micro o la mother

Hardcore Extreme Level

ivan quaglia

entradas: 14363

01:14 10/08/2007

2

cuando aprendereis ayudadnos para ayudarte debe ser el lema de esta seccion, especifica todos los componentes de pe a pa primero asi podemos ayudarte mejor, sin embargo si no hay corriente en el motherboard es decir que los ventiladores i chistan y no hay calor de ningun chip, pinta algun tipo de muerte pero saber as es trabajo forense y por eso necesitamos mas pistas, incluso que paso antes de morir y todo eso

Extreme Level

nelsonbi2006

entradas: 2921

01:16 10/08/2007

3

una pregunta estupida pero puede ser:esta bien el jumper de clear cmos?

PC: Athlon 64 X2 4800@2,8Ghz ||| 2Gb RAM Markvision DDR800 ||| 8800GT 512MB ||| Gabo Satellite X-Blade 511P ||| HDD 320GB Samsung ||| Coolermaster Rs-450 ||| LCD AOC 17" :S ||| Logitech G5 Battlefield 2142 ||| Logitech X-530 5.1 ||| Asus M2N-SLI

NB: MSI U100 ||| Intel Atom 1.6Ghz ||| 1GB RAM ||| HDD 160GB ||| Windows 7 ON!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

01:55 10/08/2007

4

si, estupida pero valida, hasta en algunos casos critica por que si lo dejaste mal tras un bios reset y la prendist,e si no se te murio, safaste por un pelo de rana jejeje

Nuevo miembro

FIRSTlin3

entradas: 29

23:09 10/08/2007

5

hola si los jumpers estan bien le resetie la bios con el jumper clearcmos y despues lo puse default de nuevo asi que tiene que arrancar la les dejo todos los datos exactos

mother: asus k8n
microprocesador: amd athlon 64
ram: 256mb 400mhz ddr
disco: 160serial ata
placa de video: gforce mx400 128

Hardcore Extreme Level

ivan quaglia

entradas: 14363

01:01 11/08/2007

6

me huele a muerto. quitala del gabinete proba con otra fuente igual. solo con la vga la memo y obvio el micro, y ve si enciende o no sin usar ademas el switch de encendido del gabinete en los conectores del panel frontal en el mobo puentea los conectores correspondientes a pwrsw por un toque si prende voila! si no owch!

Nuevo miembro

FIRSTlin3

entradas: 29

02:26 12/08/2007

7

mira yo se sobre computacion y la fuente anda bien
yo quiero saber si es el micro o la mother pero me parece que es el mother

Hardcore Extreme Level

ivan quaglia

entradas: 14363

02:54 12/08/2007

8

pero asi nomas es dificil saber. no tenemos bola de cristal, pro eso hay que ser metodico, desarmar todo (previamente descargarte de estatica tocando un caño de la instalcion de plomeria y usando ropa liviana preferentemente descalzo) poner la placa madre sobre una superficie aislante (lo mejor es el "trapo" de espuma antiestatica que viene con el mother o una bolsa antiestatica no de nylon ni otra cosa) desarmar todo sacar el mother del gabinete enchufarle la fuente y puentiar los jumpers correspondientes a PWRSW con algo metalico por un toque, sin nada mas conectado que el mother con su memoria micro y VGA y el monitor y teclado para comprobar si es que prende si se puede acceder al bios.
si no da signos de vida es decir nada prende los ventiladores estan apagado etc. podes tocar algunos de los chips para ver si se calientan o no, por ahi alguno se calienta de mas y se nota a simple "dedometro" y puede ser un corte circuito o daño de algun componente en la placa madre, en ese caso ya sabemos que el mother no funca, pero aun asi habria que desmontar el micro y probar en otro mother si este funciona o no, y viceversa probar otro micro con el mother a ver si arranca, idem con las memorias. y tambien probar con otra fuente por que no, que mas haya qe este tirando voltajes por ahi esta defectuosa