Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda urgente ati 4850

No hay Etiquetas
Entrada
High End Level

PinchaSP

Casa

entradas: 686

15:35 14/11/2009

1

Bueno les paso a contar hoy limpie mi pc.
Enchufo todo prendo la pc y en la placa se prende un led rojo y el ventilador no giraba.
Pero cuando apago la pc es como q el ventilador se pone a girar y se para.
Que puedo hacer?
Saludos

Extreme Level

BlackestDay

entradas: 1145

15:49 14/11/2009

2

Esta bien conectado el cooler? debe ser error del cpu fan.

High End Level

PinchaSP

Casa

entradas: 686

15:52 14/11/2009

3

El cooler de la placa esta bien conectado.

Extreme Level

BlackestDay

entradas: 1145

16:07 14/11/2009

4

Con que lo limpiaste?

High End Level

PinchaSP

Casa

entradas: 686

16:20 14/11/2009

5

Con aire y un pincel le saque la tierra

Hardcore Extreme Level

pabloc74

entradas: 18123

16:37 14/11/2009

6

el led rojo indica un problema de falta o falla de energia creo

High End Level

PinchaSP

Casa

entradas: 686

16:51 14/11/2009

7

ese el 1260 el q tengo prendido es el 1601algo asi

Extreme Level

BlackestDay

entradas: 1145

17:02 14/11/2009

8

1601 me hizo recordar un error de los iphone xD.

Y no larga pitidos? o solo eso?

High End Level

PinchaSP

Casa

entradas: 686

17:13 14/11/2009

9

Se prende ese led (creo q es de la temperatura algo asi)Y no anda el ventilador y no tira imagen.

Extreme Level

BlackestDay

entradas: 1145

17:25 14/11/2009

10

No probes mas a ver si se quema algo, si tenes o algo ponele un cooler comun a ver si es eso, sino fijate si alguien tiene algun disipador de vga para probar no vas a comprar uno al cuete.

High End Level

PinchaSP

Casa

entradas: 686

17:34 14/11/2009

11

ok gracias por tu respuesta

Tengo un problema ahora no consiguo un disipador por ningun lado.
Probe de enchugar el ventilador al mother y anda pero lo conecto en la vga y nada.
Me estoy volviendo loco ustedes q dicen que haga?

Extreme Level

BlackestDay

entradas: 1145

12:42 15/11/2009

12

Mmm no se abra cagado el conector de fan de la vga?

High End Level

PinchaSP

Casa

entradas: 686

13:40 15/11/2009

13

Gente ya lo solucione.
Tenia una peluza el socket del micro

Extreme Level

BlackestDay

entradas: 1145

13:54 15/11/2009

14

Jajajajaja re raro xD.

Pero que bueno que allas conseguido arreglarlo .

Ya para la proxima yo se y vos tambien .

High End Level

Av4t4r

entradas: 720

14:03 15/11/2009

15

interesante problema/solución

Suerte y salu2

P.D: no era que limpiaste?? joda joda

High End Level

super_gauchito

entradas: 620

17:47 15/11/2009

16

todo por una pelusa?? q locuron por dios jaja. si algun dia me pasa buscare pelusas ahi… mi 4850 stock es mas tierra q nada, levanta 105 grados pero bue, ya la vendere y comprare una con buena refrigeracion