Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda Super Urgente!!!

No hay Etiquetas
Entrada
Midle End Level

leoboca85

entradas: 345

22:37 07/03/2007

1

Hola a todos! tengo un problema! Antes que nada les paso la config de la PC

SEMPRON 3000+
MOT ECS AM2 RS485M-M V1.0
2 x DDR 667 OCZ 5-5-5-15
MSI 7300GT
HD WD 160GB SATAII
Fuente Codegen 450w

El problema es que de a ratos la PC se traba de una manera extraña. Para que se den una idea se traba hasta solo con el winamp.. Por ejemplo estas escuchando un tema y no es que se tilda y se deja de escuchar, sino que queda el sonido como prprprprprprrprprprprp y despues sigue… son como de 5 a 10 segundos que hace eso.

Lo primero que pense fue que son las memorias asi que saquè una y probe pero hacia lo mismo. Saqué otra y es igual.

Probé poner el DISCO en una PC con los mismos componentes y anda todo joya. Asi que lo unico que me queda es el mother que haya venido mal. No se que piensan ustedes. Que puedo probar. Porque tengo que tener la PC lista para el sabado que se la llevan y si tengo que cambiar algo o de ultima comprarlo tengo que saber que falló…

Espero que me puedan ayudar. De antemano 100% agradecido. SALUDOS!!!

Midle End Level

sebitota

Buenos aires

entradas: 161

22:50 07/03/2007

2

probaste reinstalando windows y los drivers????

Extreme Level

ELEDU

entradas: 1138

22:52 07/03/2007

3

mmmmm la fuente., proba con otra a ver que pasa y contanos.

Midle End Level

sebitota

Buenos aires

entradas: 161

22:57 07/03/2007

4

mmm…si eso de la fuente puede seer…fijate si todo ta bien conectado…yo co n mi mother asrock y fuente chota generica un dia se me ocurrio sacar el conector de 12v adicional y la makina ni arrancaba y esta perfectamente puesto..y despues no se q joraca hice y anduvo jeje

Hardcore Extreme Level

synxll

entradas: 5405

23:05 07/03/2007

5

No tenes el pc con OC no?

Notebook HP Pavilion DV7 3067CL (17,3', hd4650 1gb GDDR3, AMD Turion II m600 2.4ghz, 4gb Memoria, 500gb 7200rpm, dvdrw)

Guia para armar PC Gamer al menor precio

Midle End Level

sebitota

Buenos aires

entradas: 161

23:07 07/03/2007

6

synxll a mi me hablas? no , no tengo pc con oc porq mi mother asrock tobara no me deja por tener chipset pedorro

Midle End Level

leoboca85

entradas: 345

23:08 07/03/2007

7

Hola a todos… Les cuento.
La PC no tiene OC. es màs, la bios està RESETEADA POR JUMPER y asi la dejè.
El disco en otra PC anda perfecto no se cuelga ni nada por lo cual descarto una mala instalaciòn del windows o drivers dado que las 2 pc donde lo estoy probando son iguales.
La fuente es la 2da vez que la cambio ojalà no sea eso…

Lo que voy a probar mañana en la casa del cliente es pasar todos los componentes de una pc a la otra exceptuando obviamente el mother. si anda todo bien, ¿el problema es el Mother?

Gracias por sus respuestas Ultra-Ràpidas capos!!!

Midle End Level

sebitota

Buenos aires

entradas: 161

23:11 07/03/2007

8

si man proba cambiando el mother

Midle End Level

leoboca85

entradas: 345

23:19 07/03/2007

9

OK mañana mismo hago el cambiaso y les cuento que paso. Ojalà que al menos pueda rescatar algo de experiencia en todo esto…
SALUDOS Y MIL GRACIAS!

Hardcore Extreme Level

synxll

entradas: 5405

23:21 07/03/2007

10
Cita Iniciado por sebitota
Ver Mensaje
synxll a mi me hablas? no , no tengo pc con oc porq mi mother asrock tobara no me deja por tener chipset pedorro

No jaja.
Leocaba, entonces o es el mobo o fuente

Notebook HP Pavilion DV7 3067CL (17,3', hd4650 1gb GDDR3, AMD Turion II m600 2.4ghz, 4gb Memoria, 500gb 7200rpm, dvdrw)

Guia para armar PC Gamer al menor precio

Midle End Level

sebitota

Buenos aires

entradas: 161

23:23 07/03/2007

11

ah ok *

Midle End Level

A5t0n

entradas: 265

02:17 08/03/2007

12

pues si es un sempron el que usa me parece que si hay que configurar tu bnios yo he armado igual sempron 3000+ con esta misma mobo checa el bios tal vez hay algo que te falta


Midle End Level

leoboca85

entradas: 345

09:03 08/03/2007

13

Hoy recien a la tarde voy a poder hacer todas las pruebas.
Espero que sea algo que pueda descubrir… ya no importa si es una cosa o la otra no se imaginan la frustración de no saber que es lo que falla.
A5t0n te cuento que tengo 2 computadoras similares. Tanto micro, mother, memoria y disco son iguales. El disco de la PC que falla si lo pruebo en la otra anda sin problema alguno. Y la bios de las 2 pc están configuradas de manera IDENTICA.
Hoy pruebo lo del mother y empiezo a descartar componentes.

Gracias a todos y a la noche les cuento que paso! SALUDOS!

Midle End Level

jamesdm

entradas: 194

09:23 08/03/2007

14

Puede ser un banco cagado de las memorias osea mother, probaste con 1 sola? puede ser la fuente proba un de mejor calidad.

Iam the lizard king i can do ANYTHING

Midle End Level

leoboca85

entradas: 345

10:08 08/03/2007

15

SI ya probe con las 2 memorias independientes… y de ninguna manera fuinciono. Vamos a ver que pasa hoy cuando cambie el mother. Ojala sea eso je… SALUDOS Y GRACIAS!

Midle End Level

leoboca85

entradas: 345

00:29 09/03/2007

16

Hola a todos…

Disculpen pero por la desesperación cree otro tema… http://www.maximotec.com/showthread.php?t=24104

Sigan ahi gracias y perdon!!!