Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ayuda speed step

No hay Etiquetas
Entrada
High End Level

Juan_22

entradas: 795

00:14 04/07/2009

1

hola, tengo un problemita quiero que el cpu mantenga el multi en 9 pero el speed step me lo baja a 6, ya lo desactive y sigue igual, hay alguna manera para que se mantenga?
el mother es un maximus formula II

saludos

Q6600 @ 3.2Ghz +TRUE/GTX 260 Black Edition/Asus Maximus Formula II/ 4GB Corsair Dominator @ 1066/Cooler Master Real Power Pro 850w/WD Black 640GB/Antec 1200/Samsung P2370H/

VAMOS A VOLVER A BOEDO

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

00:20 04/07/2009

2

Tenés que desactivar EIST y los los C state (creo que era eso)

Pero para qué lo querés hacer? no baja el rendimiento, solo reduce el consumo, y alarga la vida útil del micro

High End Level

Juan_22

entradas: 795

00:31 04/07/2009

3
Cita Iniciado por Eagle_Watch
Ver Mensaje
Tenés que desactivar EIST y los los C state (creo que era eso)

Pero para qué lo querés hacer? no baja el rendimiento, solo reduce el consumo, y alarga la vida útil del micro

gracias eagle ahora me fijo, es que me da la sensacion de que baja el rendimiento por eso lo quiero cambiar

ya que estoy te hago una pregunta mas para no crear otro trhead:

las memos estan a 1066 mhz?

http://img36.imageshack.us/i/memzni.jpg/

saludos

Q6600 @ 3.2Ghz +TRUE/GTX 260 Black Edition/Asus Maximus Formula II/ 4GB Corsair Dominator @ 1066/Cooler Master Real Power Pro 850w/WD Black 640GB/Antec 1200/Samsung P2370H/

VAMOS A VOLVER A BOEDO

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

00:34 04/07/2009

4
Cita Iniciado por Juan_22
Ver Mensaje
gracias eagle ahora me fijo, es que me da la sensacion de que baja el rendimiento por eso lo quiero cambiar

ya que estoy te hago una pregunta mas para no crear otro trhead:

las memos estan a 1066 mhz?

http://img36.imageshack.us/i/memzni.jpg/

saludos

no lo baja al rendimiento!! solo baja el multiplicador cuando no es necesario que el micro trabaje tanto.

High End Level

Juan_22

entradas: 795

00:40 04/07/2009

5
Cita Iniciado por Eagle_Watch
Ver Mensaje
no lo baja al rendimiento!! solo baja el multiplicador cuando no es necesario que el micro trabaje tanto.

tenias razon habia que desactivar eso. muchas gracias
no es que ande mas lenta, es que me ponia loco ver que este a 6 el multi y me quedaba pensando¿subira a 9? jaja

por ultimo, estan a 1066 las memos??:

http://img36.imageshack.us/i/memzni.jpg/

Q6600 @ 3.2Ghz +TRUE/GTX 260 Black Edition/Asus Maximus Formula II/ 4GB Corsair Dominator @ 1066/Cooler Master Real Power Pro 850w/WD Black 640GB/Antec 1200/Samsung P2370H/

VAMOS A VOLVER A BOEDO

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

00:53 04/07/2009

6
Cita Iniciado por Juan_22
Ver Mensaje
tenias razon habia que desactivar eso. muchas gracias
no es que ande mas lenta, es que me ponia loco ver que este a 6 el multi y me quedaba pensando¿subira a 9? jaja

por ultimo, estan a 1066 las memos??:

http://img36.imageshack.us/i/memzni.jpg/

A mi me pone loco que anden consumiendo más corriente al dope (estoy medio obsesionado con el ahorro).

High End Level

Juan_22

entradas: 795

01:06 04/07/2009

7
Cita Iniciado por Eagle_Watch
Ver Mensaje
A mi me pone loco que anden consumiendo más corriente al dope (estoy medio obsesionado con el ahorro).

bueeeno si alarga la vida util del micro lo dejo activado, tampoco para ponerse asi che

Q6600 @ 3.2Ghz +TRUE/GTX 260 Black Edition/Asus Maximus Formula II/ 4GB Corsair Dominator @ 1066/Cooler Master Real Power Pro 850w/WD Black 640GB/Antec 1200/Samsung P2370H/

VAMOS A VOLVER A BOEDO

Entry Level

Aprendiendo

entradas: 77

01:12 04/07/2009

8

Si kpo estan a 1066

Midle End Level

peroquenariz

Mar del Plata

entradas: 244

01:13 04/07/2009

9
Cita Iniciado por Juan_22
Ver Mensaje
tenias razon habia que desactivar eso. muchas gracias
no es que ande mas lenta, es que me ponia loco ver que este a 6 el multi y me quedaba pensando¿subira a 9? jaja

por ultimo, estan a 1066 las memos??:

http://img36.imageshack.us/i/memzni.jpg/

Jajaja no te preocupes por el speedstep, yo tambien (como novatoide que soy ) me preocupe pero fijate, comprimi algo con el winrar y vas a ver como el multi sube a donde tiene que estar

Y lo de las memorias, segun esa imagen, si, estan a 1066 mhz

High End Level

Juan_22

entradas: 795

01:32 04/07/2009

10
Cita Iniciado por Aprendiendo
Ver Mensaje
Si kpo estan a 1066

Cita Iniciado por peroquenariz
Ver Mensaje
Jajaja no te preocupes por el speedstep, yo tambien (como novatoide que soy ) me preocupe pero fijate, comprimi algo con el winrar y vas a ver como el multi sube a donde tiene que estar

Y lo de las memorias, segun esa imagen, si, estan a 1066 mhz

gracias!

Q6600 @ 3.2Ghz +TRUE/GTX 260 Black Edition/Asus Maximus Formula II/ 4GB Corsair Dominator @ 1066/Cooler Master Real Power Pro 850w/WD Black 640GB/Antec 1200/Samsung P2370H/

VAMOS A VOLVER A BOEDO

Hardcore Extreme Level

savedrage

entradas: 17862

01:52 04/07/2009

11

Dejalo activado!! Solo se desactiva cuando estas oceando, ante posibles inestabilidades que pueda generarte, pero lo aconsejable es dejarlo ON.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

03:09 04/07/2009

12
Cita Iniciado por Eagle_Watch
Ver Mensaje
A mi me pone loco que anden consumiendo más corriente al dope (estoy medio obsesionado con el ahorro).

Mira, yo tambien estoy obsesionado con el consumo, pero tanto el Speed step como el cool'n'quiet casi no ayudan en nada, la diferencia entre tenerlo activo y no es de unos miserables watts. La diferencia grosa se produce cuando bajas el vcore al maximo y el CPU esta a full load, ahy se nota y mucho. Por eso es mejor hacer undervlot antes que activar el speed setp o C'n'Q.
Con undervolt tenes bajo consumo cuando esta idle y cuando esta a full load, y la diferencia que te ahorras cuando esta a full load es increible, no gasta nada.

Saludos!

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623