Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda! Se me cuelga la PC y se reinicia sola!

No hay Etiquetas
Entrada
Entry Level

tomas_c

Ciudad de Buenos Aires

entradas: 79

17:41 08/12/2007

1

Ayuda!!!!!!!!
Esta es una segunda maquina que tengo.
Es una P3 800 MHZ con 256 MB de RAM, dos discos de 80 GB y una grabadora de DVD. Win XP SP2.
Bajo esa configuracion anduvo PERFECTO por años.
Hasta que hace mas o menos 3 meses, de la nada, sin ningun cambio de hardware, empezo a fallar.
De repente, Windows se congela. Se congela la imagen asi como esta y no hay control+alt+delete que sirva. Hay que resetear. Generalmente sucede navegando, y mas con ciertas paginas de internet que otras. Por ejemplo, hoy en dia, entro a Infobae e indefectiblemente se cuelga antes que termine de cargar la pagina entera.
Otra cosa que me esta pasando es que la maquina se reinicia sola. A veces pasa asi de la nada, y mas seguido pasa por ejemplo cuando estoy extrayendo con WinRar una imagen de un archivo de 4 gb, o cuando el utorrent esta haciendo el chequeo de un archivo grande (luego de que la maquina se haya tildado).
Formatee cuando aparecio por primera vez el problema, y nada.
Hoy desarme la maquina entera, la limpie todita, nada.

Luego de que se congela la pc, entro a visor de sucesos y justo en el momento de la tildada aparece:
AMLI: la BIOS ACPI está intentando leer desde una dirección de puerto E/S no válida (0x71), que se encuentra en el intervalo de dirección protegido 0x70 – 0x71. Esto puede llevar a una inestabilidad del sistema. Póngase en contacto con el proveedor del equipo para obtener asistencia técnica.

El bios del mother tuvo actualizacion de firmware hace unos años, por la ultima version, no hay una nueva.

E insisto, siempre funciono perfecto la maquina y este problema surgio de la nada, no hubo ningun cambio de hardware.

Tiene fuente nueva.

Espero que alguien pueda iluminarme.

Gracias.

Extreme Level

diegol3d

Buenos Aires

entradas: 1909

18:28 08/12/2007

2
Cita Iniciado por tomas_c
Ver Mensaje
E insisto, siempre funciono perfecto la maquina y este problema surgio de la nada, no hubo ningun cambio de hardware.

Tiene fuente nueva.

La fuente es Hard fijate si podes conseguir otra fuente y probar. tampoco esta de mas chequear las memo. pero empezá por lo primero.

Cada minuto que pasa es otra oportunidad para cambiarlo todo.

 

Entry Level

tomas_c

Ciudad de Buenos Aires

entradas: 79

18:38 08/12/2007

3

Ya se que la fuente es hard.

Me empezo a suceder con la fuente vieja.
La cambie hace dos semanas, pero el problema sigue exactamente igual.

Hice memtest toda la noche y tiro cero errores.

Extreme Level

K-Ch

entradas: 2081

18:39 08/12/2007

4

Pasale unas buenas horas de Orthos, capaz son los calores

Intel Core 2 Duo E4500 @ 3,51Ghz 24/7 – Termalright Ultra 120 Extreme – Gigabyte GA-P35-DS3R – Mushkin Redline DDR2-1000 2x2GB – MSI NX8800GT 512MB OC Edition – Western Digital Caviar WD2500KS 250GB – Western Digital Caviar WD400BB 40GB – Asus DRW-1608P3S – Thermaltake Armor VA8003BWS – Zalman ZM-MFC2 – Powercooler PS-550XP – Windows 2008 Server Enterprise x64

GIGABYTE P35 OVERCLOCKING TEAM MEMBER
CPU-Z Validation
GPU-Z Validation

Extreme Level

diegol3d

Buenos Aires

entradas: 1909

18:46 08/12/2007

5
Cita Iniciado por tomas_c
Ver Mensaje
Ya se que la fuente es hard.

Me empezo a suceder con la fuente vieja.
La cambie hace dos semanas, pero el problema sigue exactamente igual.

Hice memtest toda la noche y tiro cero errores.

Lamentablemente cuando es asi hay que hacer: prueba y error. si ya dijiste que formateaste y nada no te queda otra. Pero no pasando un soft. si no sacando y poniendo otra pieza de hard. Me diras: que hay muchas piezas que son viejas y no se consigue, pero no encuentro otra alternativa. Incluida la fuente. se que es raro, pero puede ser que tengas tanta mala suerte. Saludos.

Cada minuto que pasa es otra oportunidad para cambiarlo todo.

 

Entry Level

alecuenca007

entradas: 69

19:49 08/12/2007

6

las memorias suelen cagarse solas…no descartes la posibilidad de las memos…normalmente cuando se cuelgan asi de la nada o cuando pones a trabajar el computador y se queda congelado…yo por lo nmenos me tiro hacia las memorias…

Entry Level

alecuenca007

entradas: 69

19:52 08/12/2007

7

una respuesta pero la hago preguntando tb….no puede ser que al tener tan poca memoria y se sobrecarga el computador el haga tipo un reset…????poca memoria me refiero en comparacion a lo que la mayoria de los programas de ahora requieren…

Entry Level

tomas_c

Ciudad de Buenos Aires

entradas: 79

20:31 08/12/2007

8

Pero llevo años con la misma cantidad de memoria y nunca tuve problemas.
No instale ningun otro soft nuevo que me pueda consumir mas memoria.
Basicamente tiene instalados los mismos programas que hace años y nunca tuve problemas.

Extreme Level

K-Ch

entradas: 2081

20:35 08/12/2007

9
Cita Iniciado por tomas_c
Ver Mensaje
Pero llevo años con la misma cantidad de memoria y nunca tuve problemas.
No instale ningun otro soft nuevo que me pueda consumir mas memoria.
Basicamente tiene instalados los mismos programas que hace años y nunca tuve problemas.

Quedate tranquilo que no es por falta de memoria, en ese caso simplemente se ralentizaría, si se cuelga es por falla de hard o soft.

Yo tengo en el laburo una notebook Toshiba practicamente igual a esa maquina, P3 800 256 RAM Win XP SP2, cada día me sorprende más lo bien que anda, hasta en multitasking

Hacé lo que te dije más arriba, bajate el Orthos y tortura un rato el micro para que suban las temperaturas, capaz es simplemente un problema de temperaturas.

Intel Core 2 Duo E4500 @ 3,51Ghz 24/7 – Termalright Ultra 120 Extreme – Gigabyte GA-P35-DS3R – Mushkin Redline DDR2-1000 2x2GB – MSI NX8800GT 512MB OC Edition – Western Digital Caviar WD2500KS 250GB – Western Digital Caviar WD400BB 40GB – Asus DRW-1608P3S – Thermaltake Armor VA8003BWS – Zalman ZM-MFC2 – Powercooler PS-550XP – Windows 2008 Server Enterprise x64

GIGABYTE P35 OVERCLOCKING TEAM MEMBER
CPU-Z Validation
GPU-Z Validation

Hardcore Extreme Level

ivan quaglia

entradas: 14363

21:58 08/12/2007

10

1) la limpieza es salud. dale higiene a tu maquina 2) quita la pasta disipadora del micro y ponele una nueva, fijate que el fan del cooler no este trabado ni lento, lo mismo con el resto de la maquina, si tenes mas de un modulo de memoria proba la pc con un modulo por vez, si no pedi prestado uno y probala

Extreme Level

K-Ch

entradas: 2081

22:03 08/12/2007

11

Siguiendo la linea de lo que te dice ivan, dale un mantenimiento gral. a la maquina si no lo hiciste cuando cambiaste la fuente, sopleteala, cambiá la pasta disipadora (un poquito de MX-2 le vendría excelentemente ), y lubricá los fans.

Intel Core 2 Duo E4500 @ 3,51Ghz 24/7 – Termalright Ultra 120 Extreme – Gigabyte GA-P35-DS3R – Mushkin Redline DDR2-1000 2x2GB – MSI NX8800GT 512MB OC Edition – Western Digital Caviar WD2500KS 250GB – Western Digital Caviar WD400BB 40GB – Asus DRW-1608P3S – Thermaltake Armor VA8003BWS – Zalman ZM-MFC2 – Powercooler PS-550XP – Windows 2008 Server Enterprise x64

GIGABYTE P35 OVERCLOCKING TEAM MEMBER
CPU-Z Validation
GPU-Z Validation

Entry Level

alecuenca007

entradas: 69

15:23 09/12/2007

12

yo cuando tenia 12 años se me quemaron un amd duron 1.8 y la placa…(el aislante plastico se derritio)..y fue solo por causa de que mi fan quedo atascado y yo jamas le di pelota….ahora 9 años despues me fui a revisar y con un poco de cepillo y grafitada quedo como nuevooo!!!!!!…..

Entry Level

tomas_c

Ciudad de Buenos Aires

entradas: 79

07:44 10/12/2007

13
Cita Iniciado por K-Ch
Ver Mensaje
Pasale unas buenas horas de Orthos, capaz son los calores

Lo pase 5 horas anoche, y cero errores.

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

11:14 10/12/2007

14

fijate si no te tira pantallaso azul y no te reinicia auto la maquina….

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus

 



 

 

Entry Level

tomas_c

Ciudad de Buenos Aires

entradas: 79

12:51 15/02/2008

15

Actualizo, a ver si alguien me puede ayudar.
Luego de todo lo que conte, la maquina ya no entra a windows.
Prendo, pasa todo lo del bios, y cuando aparece el logo de Windows XP, se reinicia. Siempre. Ya no entra mas a Windows.

Descubri que el mother tenia mal algunos capacitores. Lleve el mother a Mother Solutions, lo repararon y segun ellos me chequearon el procesador y la memoria y estaban bien.
El fan del cpu funciona bien, y tiene pasta disipadora nueva.

Vengo a casa, conecto todo, y paf, sigue pasando exactamente lo mismo.

Extreme Level

epal

entradas: 1138

13:22 15/02/2008

16
Cita Iniciado por alecuenca007
Ver Mensaje
yo cuando tenia 12 años se me quemaron un amd duron 1.8 y la placa…(el aislante plastico se derritio)..y fue solo por causa de que mi fan quedo atascado y yo jamas le di pelota….ahora 9 años despues me fui a revisar y con un poco de cepillo y grafitada quedo como nuevooo!!!!!!…..

perdón! hace 9 años no existían los duron, y menos de 1.8… de que estás hablando willies, no será un k6?
Pero más allá de eso, pudiste resuscitarla?

Tomas_c quizás no te conviene gastar más plata en esa máquina, fijate si le podes rescatar el disco rígido o algo y armate aunque sea un sempron no te angusties más ya fue!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

13:31 15/02/2008

17

cambia la fuente tonces

Entry Level

tomas_c

Ciudad de Buenos Aires

entradas: 79

14:47 15/02/2008

18
Cita Iniciado por ivan quaglia
Ver Mensaje
cambia la fuente tonces

Fue lo primero que cambie cuando empezaron los problemas. Persistieron.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

15:36 15/02/2008

19

bue… prendele fuego y cambia de una vez.. deja de gastar al cuete eEJEJEJEJ

Midle End Level

shadow2007

entradas: 162

18:36 15/02/2008

20

Lo mas productivo seria cambiar la maquina XD pero antes aria la prueva de reinstalar el Windows de nuevo asi te sacas la duda de que sea el sistema operativo que se jodio


[SIGPIC][/SIGPIC]
Entry Level

tomas_c

Ciudad de Buenos Aires

entradas: 79

20:04 15/02/2008

21

La formatee varias veces y no soluciona nada.

Extreme Level

epal

entradas: 1138

09:27 16/02/2008

22

Por todo lo que describis pinta que el mobo se jodió ya no tiene sentido recauchutarlo. La mejor solución ponele un sempron con un mother video onboard y 512 de ram ya fue, es gastar guita pero bueno te sacás una preocupación de encima

Midle End Level

Omar86

entradas: 142

12:23 16/02/2008

23

Coincido con epal. Me desconcierta un poco el hecho de que la llevo a mother solutions y le dijeron que esta todo bien, porque por la pinta (y por experiencia propia) me parece que se quemo el micro o la motherboard. Una vez me paso lo mismo y los síntomas son idénticos: la computadora funcionaba pero se "tildaba" después de X cantidad de minutos prendida (X variaba constantemente). La seguí usando indiscriminadamente (sin dejar de acordarme de todas las madres de los fabricantes de computadoras cuando el momento X llegaba) hasta que un día directamente tildaba ni bien la prendía. La cuestión era que el cooler habia dejado de funcionar y el microprocesador literalmente se rostizo. La única diferencia es que en este caso se resetea sola mientras que a mi se me tildaba y tenia que resetarla yo.
Yo creo que podrías empezar por conseguir un microprocesador con socket compatible a la motherboard y probar así, si todo funciona correctamente debe de ser el micro, si no lo hace…sera cuestion de comprar otra mother.