Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda! Problemas al Suspender!

No hay Etiquetas
Entrada
Nuevo miembro

blackgury

entradas: 30

03:24 11/03/2009

1

Hola gente:
Tengo un problema con mi nueva Pc se me cuelga cuando la suspendo.
Cuando la suspendo y trato de volver a inciar se qda la pantalla en negro o sino como colgada., ya trate de modificar en la bios S1 o S3 y sigue igual no se soluciono.
Tambien actualize la bios sin resultados!! modifique parametros de windows tocando lo de hibernar! y nada!

Es una pc:
Amd Phenom 9650
4gb de Ram ocz gold
pci-e 512mb r4850 msi
fuente 600w satallite sl-8600 ep
Mot msi- k9a2 platinium

So: Windows Xp Sp 3

Ya nose q pensar! nadie me puede ayudar, lo q me resulta curioso es q cuando suspendo la pc el led del gabinete no parpadea..
Puede ser algun problema con dichos cables leed? q haya conectado mal el de suspender

Desde ya muchas gracias!!!

High End Level

chatran88

Buenos Aires – La Plata

entradas: 998

09:54 11/03/2009

2
Cita Iniciado por blackgury
Ver Mensaje
Hola gente:
Tengo un problema con mi nueva Pc se me cuelga cuando la suspendo.
Cuando la suspendo y trato de volver a inciar se qda la pantalla en negro o sino como colgada., ya trate de modificar en la bios S1 o S3 y sigue igual no se soluciono.
Tambien actualize la bios sin resultados!! modifique parametros de windows tocando lo de hibernar! y nada!

Es una pc:
Amd Phenom 9650
4gb de Ram ocz gold
pci-e 512mb r4850 msi
fuente 600w satallite sl-8600 ep
Mot msi- k9a2 platinium

So: Windows Xp Sp 3

Ya nose q pensar! nadie me puede ayudar, lo q me resulta curioso es q cuando suspendo la pc el led del gabinete no parpadea..
Puede ser algun problema con dichos cables leed? q haya conectado mal el de suspender

Desde ya muchas gracias!!!

ya te fijastes desde el bios que hay una opcion para definir que funcion queres que haga boton del power??
mmm, otra puede ser tamb los clables xD.

ahi me di cuenta que pusistes algo parecido: "ya trate de modificar en la bios S1 o S3 y sigue igual no se soluciono." es lo que te estoy dicendo?? o es otra cosa eso que tocaste?

Gigabyte MA790FXT-UD5P – AMD Phenom II x3 720BE – OCZ Reaper HPC DDR3 1333Mhz "6 6 6 20" 2x2GB – Sapphire 4870 1GB Toxic – W.D. 500GB 16MB + Samsung Spinpoint F3 1TB – Sennheiser PC 151 – Microsoft IME 3.0 – Razer Goliathus Speed Large – Silverstone Strider Plus 750w Full Modular – Lian-Li PC7FW

Nuevo miembro

blackgury

entradas: 30

03:16 12/03/2009

3
Cita Iniciado por chatran88
Ver Mensaje
ya te fijastes desde el bios que hay una opcion para definir que funcion queres que haga boton del power??
mmm, otra puede ser tamb los clables xD.

ahi me di cuenta que pusistes algo parecido: "ya trate de modificar en la bios S1 o S3 y sigue igual no se soluciono." es lo que te estoy dicendo?? o es otra cosa eso que tocaste?

Hola si modifique eso del bios q me dices y no pasa nada!
Seran los leeds?