Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda: Problema -aparentemente- Insoluble

No hay Etiquetas
Entrada
Nuevo miembro

canzani

entradas: 18

16:55 07/02/2009

1

Sinceramente, estoy al borde del colapso sentimental jeje. Tengo un problema con una pc nueva compré hace no menos de 1 mes. La pc es: Amd Athlon 64 x2 dual core a 3.10 GHz, 2 gb de ram kingston, mother Asus M2n-vm DVI, Nvidia Gforce 9500gt, 300 disco sata, windows xp service pack 3. En fin, me dediqué extensivamente a bajarle cuanto driverr encontré tanto de placa madre como de la nvidia para tenerla actualizada. El tema es el siguiente: sucede que cuando empiezo a sacarle el jugo a la nvidia (jugando por ejemplo Halo, Battlefield 1942, Gears of War, Seoñr de los anillos varios, colin Mcrae DiRT, ETC) los juegos andan perfecto durante 10 segundos, y despues de a ratos empiezan a trabarse, a andar lento, y despues siguen bien. Esas interrupciones de mal funcionamiento no se relacionan con la calidad gráfica que le pongo al juego, por que si lo pongo en minima resolucion y peor calidad (pareciendo un sega) pasa exacamente lo mismo. El servicio técnico le cambió absolutamente TODAS las partes y siguíó pasando lo mismo.Lo que notaron es que durante esos lapsos en los que se traba uno de los dos cpu's está andando al palo, cerca del 95%, mientras que el otro menos de un 15%, más alla de haberle peusto la herramienta de AMD para equiparar el uso de los dos procesadors. ESTOY DESESPERADO, NADA ME SIRVIÓ, y tengo una pc que para mi es un caño y me anda como el toor. ayuda por favor!

Moderador

NetZ

Capital Federal

entradas: 8454

17:01 07/02/2009

2

Que fuente estas usando??
OFF: Insoluble? Probá con algo menos denso como el agua, tal vez tenes suerte

Nuevo miembro

canzani

entradas: 18

17:06 07/02/2009

3
Cita Iniciado por NetZ
Ver Mensaje
Que fuente estas usando??
OFF: Insoluble? Probá con algo menos denso como el agua, tal vez tenes suerte

No te sabría decir bien que fuente es, pero te aseguro que no está ahi el problema, hasta donde tengo entendido la cambiaron y siguió con lo mismo, y el programito del orto del Cool 'n' Quiet de AMD em dice que le tira bien la corriente. Podría postear un chequeo entero de un prorama onda everest para que vean bien… no se…

Moderador

NetZ

Capital Federal

entradas: 8454

17:09 07/02/2009

4

Y que tiene q la hayan cambiado? si tenias una sentey de 350 y pusieron una sentey de 350 seguiría andando igual de mal cuando la vga necesite un mayor consumo de corriente …. El q la cambió sabe algo o es un monito entrenado como en las grandes firmas? Pq veo muchos "técnicos" q en vez de reparar se dedican a romper…lo bajo q cayó el gremio por dios!
FIJATE Q FUENTE TENES!!

Hardcore Extreme Level

savedrage

entradas: 17862

17:10 07/02/2009

5

x2 a 3.1 Ghz? o sea, oceado no?

Abri un lateral del gabo, y fijate marca y watts de la fuente.

Nuevo miembro

canzani

entradas: 18

17:13 07/02/2009

6
Cita Iniciado por NetZ
Ver Mensaje
Y que tiene q la hayan cambiado? si tenias una sentey de 350 y pusieron una sentey de 350 seguiría andando igual de mal cuando la vga necesite un mayor consumo de corriente …. El q la cambió sabe algo o es un monito entrenado como en las grandes firmas? Pq veo muchos "técnicos" q en vez de reparar se dedican a romper…lo bajo q cayó el gremio por dios!
FIJATE Q FUENTE TENES!!

ajajajajaja bueno, tranquilidad. Que es Sentley si, SOY UN INUTIL. Donde me puedo fijar? Perdon por mi falta de…agilidad

High End Level

micronics

entradas: 888

17:15 07/02/2009

7

Puede ser un problema de temperatura en el microprocesador por eso empieza a funcionar lento, trata de medirla mientras jugas y decinos a cuantos grados esta en ese momento.

.
.
.
.

[SIGPIC][/SIGPIC]
Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

17:16 07/02/2009

8
Cita Iniciado por savedrage
Ver Mensaje
x2 a 3.1 Ghz? o sea, oceado no?

Abri un lateral del gabo, y fijate marca y watts de la fuente.

puede ser un 6000+, que debe consumir lindo…..

Abri el lateral y fijate, en la fuente dice cuantos watts tira

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Hardcore Extreme Level

savedrage

entradas: 17862

17:16 07/02/2009

9

Bajate el CPU-Z y decinos bien el modelo del micro. Como puede ser un x2 a 3.1 Ghz? Ademas veo que no tenes mucha experiencia, asi que descarto que hayas oceado…

De ser un x2 6000 (?), para mi es problema de temperaturas, como bien dice micronics. Calientan como loca!

Cita Iniciado por HDF_Aeronautica
Ver Mensaje
puede ser un 6000+, que debe consumir lindo…..

Claro, cierto que hay de 2 sabores (Windsor y Brisbane)

Moderador

NetZ

Capital Federal

entradas: 8454

17:23 07/02/2009

10
Cita Iniciado por savedrage
Ver Mensaje
Claro, cierto que hay de 2 sabores (Windsor y Brisbane)

Ya te estabas olvidando de las tecnologías pasadas chico intel?
Para q en tan solo 10 segundo el hard alcance tempratura suficiente como para empezar a tildarse tiene q ser un gabinete@cajadezapatos JAJA, si podes ponete una foto. Tenes coolers generando algún flujo?

Nuevo miembro

canzani

entradas: 18

17:41 07/02/2009

11
Cita Iniciado por NetZ
Ver Mensaje
Ya te estabas olvidando de las tecnologías pasadas chico intel?
Para q en tan solo 10 segundo el hard alcance tempratura suficiente como para empezar a tildarse tiene q ser un gabinete@cajadezapatos JAJA, si podes ponete una foto. Tenes coolers generando algún flujo?

chicos, hice todo lo que pidieron, acá esta la data:
Procesador: AMD Athlon 64 X2 Dual Core Processor 6000+ 3.10 GHz
Memoria: 2 GB Ram Kingston
Mainboard: ASUSTeK M2n-VM DVI
GPU: NVIDIA GeForce 9500GT
Monitor: Samsung Syncmaster 2243lnx de 22¨
Fuente: Sentley ATX 450 P4.

El tema de la Tº no creo que sea, por qeu por ejemplo usando el Colin Mcrae, el problema se hace notar hasta en los menúes, sin siquiera entrar en una carrera (puedo ver como las animaciones del menú andan 10 segundos barbaro, 20 como el orto, 10 barbaro, hasta en la presentación pasa).

Hardcore Extreme Level

savedrage

entradas: 17862

17:44 07/02/2009

12
Cita Iniciado por canzani
Ver Mensaje
chicos, hice todo lo que pidieron, acá esta la data:
Procesador: AMD Athlon 64 X2 Dual Core Processor 6000+ 3.10 GHz
Memoria: 2 GB Ram Kingston
Mainboard: ASUSTeK M2n-VM DVI
GPU: NVIDIA GeForce 9500GT
Monitor: Samsung Syncmaster 2243lnx de 22¨
Fuente: Sentley ATX 450 P4.

El tema de la Tº no creo que sea, por qeu por ejemplo usando el Colin Mcrae, el problema se hace notar hasta en los menúes, sin siquiera entrar en una carrera (puedo ver como las animaciones del menú andan 10 segundos barbaro, 20 como el orto, 10 barbaro, hasta en la presentación pasa).

Ahi esta el problema…cambia fuente!!!

Nuevo miembro

canzani

entradas: 18

17:54 07/02/2009

13
Cita Iniciado por savedrage
Ver Mensaje
Ahi esta el problema…cambia fuente!!!

Grande loco, ahora le voy a romper las peltoas de vuelta a los de Vernet para que la cambien. Por una de 600 decís? Minimo eso no?.

Y antes que nada, me gustaría si alguno más puede corroborar lo qeu dijo mi amigo savedrage, ya que estoy en La Plata y no me hace mucha gracia ir a BS AS 2 veces por semana a cambiarle cosas jejeje

Hardcore Extreme Level

savedrage

entradas: 17862

18:00 07/02/2009

14

No compres Sentey.

Buscaria una Vitsuba SAN-450, o alguna Powercooler 500W.

Moderador

NetZ

Capital Federal

entradas: 8454

18:11 07/02/2009

15

Que rata el q te armó esa pc…como te dije antes… puede cambiar todas las partes pero si es tan nabo para no darse cuenta q una sentey de 450 esta sufriendo bajo esa config es realmente para desconfiarle la reparación de una pc .
Suerte

Nuevo miembro

canzani

entradas: 18

18:19 07/02/2009

16
Cita Iniciado por NetZ
Ver Mensaje
Que rata el q te armó esa pc…como te dije antes… puede cambiar todas las partes pero si es tan nabo para no darse cuenta q una sentey de 450 esta sufriendo bajo esa config es realmente para desconfiarle la reparación de una pc .
Suerte

SALVE CÉSAR! SALVE CÉSAR! SALVE CÉSAR! SALVE CÉSAR! no sabía que hacer de mi vida dios…ahora soy feliz. Entonces cambiar esa fuente me lo solucionaría. Perfecto. Gracias a todos, en la semana entrante hago efectivo el reemplazo y les cuento como coño me fue. Si me pueden aconsejar de todas formas con alguna otra fuente, para tener algo más de idea que es lo que estoy haciendo, se los agradecería.

Moderador

NetZ

Capital Federal

entradas: 8454

18:26 07/02/2009

17

Que presupuesto pensas gastar?
Tenes en orden ascendente de precios, sin entrar en algo irrisorio para tu pc:

vtb 550w
CM extreme 550
powercooler 500
satellite 600
powercooler 550
CM real 550

….yo iría por una cm extreme 550, andan como 70 dolares, tenes fuente para rato. Es algo ruidosa. Las pwc nuevas andan trayendo problemas, a mi particularmente no, pero mejor evitarlos .
La cm es un poquito ruidosa, si ese no es tu problema entrale con ganas.
Ah, tb tenes la gama san de vtb q sería el tope de gama, pero ni idea el precio de la 550 dual rail (supongo 80 dolares) y es una linda fuente.

Nuevo miembro

canzani

entradas: 18

18:36 07/02/2009

18
Cita Iniciado por NetZ
Ver Mensaje
Que presupuesto pensas gastar?
Tenes en orden ascendente de precios, sin entrar en algo irrisorio para tu pc:

vtb 550w
CM extreme 550
powercooler 500
satellite 600
powercooler 550
CM real 550

….yo iría por una cm extreme 550, andan como 70 dolares, tenes fuente para rato. Es algo ruidosa. Las pwc nuevas andan trayendo problemas, a mi particularmente no, pero mejor evitarlos .
La cm es un poquito ruidosa, si ese no es tu problema entrale con ganas.
Ah, tb tenes la gama san de vtb q sería el tope de gama, pero ni idea el precio de la 550 dual rail (supongo 80 dolares) y es una linda fuente.

y mirá, calculo que hasta 350 pesucos puedo gastar. sabés de algun lugar donde pueda dar como parte de pago la fuente esta qeu tengo acá? por qe sino me vería obligado a ir de vuelta al servicio técnico y cambiarla por alguna que tengan ellos en stock, obviamente si tienen alguna de als qeu me dijiste trato de elegir esas. Ahora momentaneamente me alejo de la pc que me llama el fulbito 5. Espero respuestas, gracais!

Moderador

NetZ

Capital Federal

entradas: 8454

19:21 07/02/2009

19

Los importadores no toman en parte de pago, y alguien en ml q te la tome te va a dar dos monedas.
Fijate ofreciendola a algun conocido o por algún foro. Siempre a precios lógicos…sino no la cambias más .

Saludos

Midle End Level

El0s0

entradas: 480

13:05 08/02/2009

20
Cita Iniciado por canzani
Ver Mensaje
y mirá, calculo que hasta 350 pesucos puedo gastar. sabés de algun lugar donde pueda dar como parte de pago la fuente esta qeu tengo acá? por qe sino me vería obligado a ir de vuelta al servicio técnico y cambiarla por alguna que tengan ellos en stock, obviamente si tienen alguna de als qeu me dijiste trato de elegir esas. Ahora momentaneamente me alejo de la pc que me llama el fulbito 5. Espero respuestas, gracais!

Tene en cuenta que PUEDE SER que sea la fuente eso obviamente no te lo vamos poder decir con certeza. Lo que diria que en lugar donde la compraste le digas que te pongan una fuente mejor para ver como anda, y si anda bien compraselas. No te arriesgues a gastar 350 pesos y que despues te diga andando igual. Saludos.
Ademas de que eso de que te cambiaron TODOS LOS COMPONENTES es algo que tampoco creo que lo hayas podido verificar.

Extreme Level

Zalken

Ciudad de la furia

entradas: 1061

13:41 08/02/2009

21

Cambia la fuente.
Y tambien instala el AMD Dual Core Optimizer.
Es probable que te falte eso.

[SIGPIC][/SIGPIC]

Moderador

NetZ

Capital Federal

entradas: 8454

13:51 08/02/2009

22
Cita Iniciado por El0s0
Ver Mensaje
Tene en cuenta que PUEDE SER que sea la fuente eso obviamente no te lo vamos poder decir con certeza. Lo que diria que en lugar donde la compraste le digas que te pongan una fuente mejor para ver como anda, y si anda bien compraselas. Saludos

No te arriesgues a gastar 350 pesos y que despues te diga andando igual. Saludos.
Ademas de que eso de que te cambiaron TODOS LOS COMPONENTES es algo que tampoco creo que lo hayas podido verificar.

Le solucione o no el problema me parece q esa fuente tendría q cambiarla sin dudar…es un peligro para toda la configuración, es peor lamentarse dps si un corto daña el resto del hard y la garantía se lava las manos (como suele pasar, ya q mayoritariamente quedan evidencias físicas del cortocircuito).

Hardcore Extreme Level

savedrage

entradas: 17862

13:53 08/02/2009

23

Coincido, independientemente de que sea o no la causa del problema (seguro que si), esa fuente es un peligro en esa maquina…

Hardcore Extreme Level

kglacius

entradas: 10191

16:43 08/02/2009

24

por el comportamiento que el describe, me juego el 80% de mis fichas, a que NO ES la fuente.
Si fuese la fuente, se tilda, se reinicia o se apaga el equipo… pero no anda a los tropezones como el describe.

Y tambien instala el AMD Dual Core Optimizer.
Es probable que te falte eso.

yo intentaría esto que dice Zalken "como primer medida".

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

Nuevo miembro

canzani

entradas: 18

17:08 08/02/2009

25
Cita Iniciado por kglacius
Ver Mensaje
por el comportamiento que el describe, me juego el 80% de mis fichas, a que NO ES la fuente.
Si fuese la fuente, se tilda, se reinicia o se apaga el equipo… pero no anda a los tropezones como el describe.

yo intentaría esto que dice Zalken "como primer medida".

El Dual Core Optimizer fue una de las primeras cosas qeu bajé. No sé si lo dije, pero me tomé el trabajo de bajar cuanto chiche sacaron los de AMD. No noté cambio alguno una vez que lo empecé a usar. Bajé tambien la herramienta qeu te sirve para monitorear el tema del "Cool 'n' Quiet" y actualicé todos los drivers, así que supongo qeu el tema no debe venir por ahí. Sumado a esto, en el service me dijeron que lo probaron con un Intel dual core también y produjo el mismo problema, le pusieron hasta un Phenom quad core, y seguía produciendo lo mismo, así que por descarte me parece que el tema se acerca a la fuente. Pienso yo que el problema se hace notar una vez qeu empezás a jugar juegos por que ahí es cuando tiene que también alimentar a la gforce, ¿por ahí va la mano?. Trato entonces de pedirles a los del servicio que me la cambien ellos. Si no llegan a tener en stock me cueteo ahí nomás…

Midle End Level

El0s0

entradas: 480

17:42 08/02/2009

26

Fijate que version de bios tiene tu mother porque a tu micro lo soporta desde la version 0701, te podes fijar apenas prendes la pc, te dejo esta imagen para q te ubiques

Link de los procesadores q soporta tu Asus M2N-VM-DVI: http://support.asus.com/cpusupport/c…roduct=1&os=17

High End Level

radio_cyborg

entradas: 838

17:58 08/02/2009

27

1) La fuente es corta.
2) Si tuviste algun tipo de reinicio, chequea la instalacion del cooler en el micro.
3) Me ganaron de mano haha, chequea que BIOS tenes, si no encontras que es compatible con tu micro, llevasela al servicio tecnico y que te la actulizen. NO LA ACTULIZES VOS, es muy sencillo pero todo puede fallar y ahi si se van a lavar las manos completamente.

Salu2

Nuevo miembro

flashangel

entradas: 3

05:26 02/03/2009

28

Hola como andas, yo tambien ahora mismo tengo el mismo problema que vos con el mismo mother con los juegos exigentes dirt , grid crysis entre otros me da tirones, anda bien 5 min se congela anda lento y pega el tiron y anda normal un ratooo despues se vuelve a congelar y asi pasa lo mismo. Yo tambien tengo amd optimizer dual core para los x2 en xp y en algunos juegos se soluciona pero en estos sigue el problema pensando que era eso.

Cuando saco la tapa del gabinete se soluciona y puedo jugar un tiempo largo.

Seguramente es el gabinete que es una kk y es un tostador pero yo que vos cambio el mother ese que para mi, es el mother que tiene problema de temperatura.

Por que para uso hogareño y juegos tontitos andan perfecto, la cuestion es cuando la exigis ahi me pasa el siguiente problema.

Cambia el mother por otro y ahi seguramente se te solucione, yo voy a hacer eso dentro de unas semanas.

Saludos y que puedas resolverlo.!

Ah me olvidaba agrego caracteristicas de mi pc, donde tengo este mismo problema que tu.

amd athlon x2 5200 2.7
mother m2n-vm dvi asus
2 x 1 gb gskill de 800mhz
Geforce xfx 9600gt xxx edition
2 discos rigido de 160gb y otro de 40gb y un grabadora de dvd
fuente powercooler de 520w dual rail

Yo creo que se la tendria que bancar esta stock todo nada de oc entonces creo que el problema es el gabinete fijate o en si el mother.

Saludos x2 :P

Extreme Level

Praboy

entradas: 2686

05:32 02/03/2009

29

mmm, no estoy tan seguro de que sea la fuente. Aunque ya que estas, cambiala.
me juego mas a que son las temps del micro o que tenes muchas "porquerias" en el SO que te consumen memoria y se queda corta para los juegos, aunque es poco probable.

Media docena de facturas